<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.polukr.net/xmlrpc.php" />
<title>Проблему пам’ятників у Польщі й Україні вирішуватимуть у червні</title>
<meta property="og:title" content="Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie - Portal polsko-ukraiński"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="W stolicy Ukrainy odbyło się spotkanie szefów IPN Polski i Ukrainy: Wołodymyra Wiatrowycza i Jarosła"/>
<meta property="og:url" content="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/"/>
<meta property="og:site_name" content="Portal polsko-ukraiński"/>
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o-660x330.jpg" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o-300x129.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="У Києві відбулася зустріч керівники Українського та Польського Інститутів національної пам’яті. На ній обговорили співпрацю між структурами."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Проблему пам’ятників у Польщі й Україні вирішуватимуть у червні" />
<meta property="og:description" content="У Києві відбулася зустріч керівники Українського та Польського Інститутів національної пам’яті. На ній обговорили співпрацю між структурами." />
<meta property="og:url" content="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/" />
<meta property="og:site_name" content="Portal polsko-ukraiński" />
<meta property="article:publisher" content="https://www.facebook.com/polukr.net" />
<meta property="article:tag" content="Hruszowice" />
<meta property="article:tag" content="Huta Pieniacka" />
<meta property="article:tag" content="IPN" />
<meta property="article:tag" content="Jarosław Szarek" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="pomniki" />
<meta property="article:tag" content="Ukraina" />
<meta property="article:tag" content="Wołodymyr Wiatrowycz" />
<meta property="article:section" content="Wiadomości" />
<meta property="article:published_time" content="2017-05-24T17:34:53+00:00" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o.jpg" />
<meta property="og:image:width" content="1877" />
<meta property="og:image:height" content="807" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="У Києві відбулася зустріч керівники Українського та Польського Інститутів національної пам’яті. На ній обговорили співпрацю між структурами." />
<meta name="twitter:title" content="Проблему пам’ятників у Польщі й Україні вирішуватимуть у червні" />
<meta name="twitter:site" content="@polukrnet" />
<meta name="twitter:image" content="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o.jpg" />
<meta name="twitter:creator" content="@polukrnet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z wpisami" href="http://www.polukr.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z komentarzami" href="http://www.polukr.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie Kanał z komentarzami" href="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.polukr.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.polukr.net/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.polukr.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.polukr.net/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.polukr.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.polukr.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans+Narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js'></script>
<link rel='https://api.w.org/' href='http://www.polukr.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polukr.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polukr.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.polukr.net/?p=32297' />
<link rel="alternate" type="application/json+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2017%2F05%2Fszefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2017%2F05%2Fszefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="alternate" href="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/" hreflang="pl-PL" />
<link rel="alternate" href="http://www.polukr.net/uk/blog/2017/05/kerivniki-institutiv-pam-yati-ukrayini-ta-polshhi-zustrilisya-v-kiyevi/" hreflang="uk" />
<link rel="shortcut icon" href="http://www.polukr.net/wp-content/uploads/2016/07/р.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8VHZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8VHZ8');</script>
<!-- End Google Tag Manager -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.polukr.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php?lang=pl","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="32x32" />
<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
<meta name="msapplication-TileImage" content="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
</head>
<body id="top" class="single single-post postid-32297 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.polukr.net/">
				<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">środa, 24 Maj, 2017</span>					
				<div class="top-menu"><ul id="menu-wesprzyj-nas" class="menu"><li id="menu-item-26557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26557"><a href="http://www.polukr.net/redakcja/">Redakcja</a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26555"><a href="http://www.polukr.net/partnerzy/">Partnerzy</a></li>
<li id="menu-item-26556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26556"><a href="http://www.polukr.net/kontakt/">Kontakt</a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26554"><a href="http://www.polukr.net/donate/">Wesprzyj nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.polukr.net/">
							<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	<div id="tie_lang_switcher"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/pl.png" height="12" alt="pl" width="18" /><a href="http://www.polukr.net/uk/blog/2017/05/kerivniki-institutiv-pam-yati-ukrayini-ta-polshhi-zustrilisya-v-kiyevi/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/ua.png" height="12" alt="uk" width="18" /></a><a href="http://www.polukr.net/en/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/us.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Portal polsko-ukraiński" href="http://www.polukr.net/">
					<img src="http://www.polukr.net/wp-content/uploads/2016/04/logo_PolUkr-1.png" alt="Portal polsko-ukraiński"  /><strong>Portal polsko-ukraiński Portal Polsko-Ukraiński jest portalem internetowym o charakterze analityczno-informacyjnym</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.polukr.net/donate/" title="Wesprzyj nas" >
				<img src="http://www.polukr.net/wp-content/uploads/2016/09/14.jpg" alt="Wesprzyj nas" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22507"><a href="http://www.polukr.net/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45"><a href="http://www.polukr.net/blog/category/wiadomosci/"><i></i> Wiadomości</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/polityka/">Polityka</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.polukr.net/blog/category/wojsko/">Wojsko</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.polukr.net/blog/category/wspolpraca/">Współpraca</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/kultura-i-spoleczenstwo/">Kultura i społeczeństwo</a></li>
</ul>
</li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22512 mega-menu mega-cat "><a href="http://www.polukr.net/blog/category/analityka/"><i></i> Analityka</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-22512-5791">Artykuly</a></li><li><a href="#mega-cat-22512-5789">Komentarze</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-22512-5791" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/03/30482/" title="Rekomendacje dla rządów Rzeczypospolitej Polskiej i Ukrainy w relacjach wzajemnych"><img src="http://www.polukr.net/wp-content/uploads/2017/03/17016433_1167440410045136_804629396_o-310x165.jpg" width="310" height="165" alt="Rekomendacje dla rządów Rzeczypospolitej Polskiej i Ukrainy w relacjach wzajemnych" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/03/30482/" title="Rekomendacje dla rządów Rzeczypospolitej Polskiej i Ukrainy w relacjach wzajemnych">Rekomendacje dla rządów Rzeczypospolitej Polskiej i Ukrainy w relacjach wzajemnych</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 marca 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/02/huta-pieniacka-w-zniszczenie-pomnika-moga-byc-zamieszani-obywatele-rosji/" title="Huta Pieniacka: w zniszczenie pomnika mogą być zamieszani obywatele Rosji"><img src="http://www.polukr.net/wp-content/uploads/2017/02/Huta-Pieniacka-064-310x165.jpg" width="310" height="165" alt="Huta Pieniacka: w zniszczenie pomnika mogą być zamieszani obywatele Rosji" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/02/huta-pieniacka-w-zniszczenie-pomnika-moga-byc-zamieszani-obywatele-rosji/" title="Huta Pieniacka: w zniszczenie pomnika mogą być zamieszani obywatele Rosji">Huta Pieniacka: w zniszczenie pomnika mogą być zamieszani obywatele Rosji</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 lutego 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/02/30308/" title="„KULT BANDERY” W LICZBACH. Jak odrzucić coś czego nie ma"><img src="http://www.polukr.net/wp-content/uploads/2017/02/16930412_1161616970627480_197986264_o-310x165.jpg" width="310" height="165" alt="„KULT BANDERY” W LICZBACH. Jak odrzucić coś czego nie ma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/02/30308/" title="„KULT BANDERY” W LICZBACH. Jak odrzucić coś czego nie ma">„KULT BANDERY” W LICZBACH. Jak odrzucić coś czego nie ma</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 lutego 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/10/ukrainska-radykalna-prawica-sprawa-polska/" title="Ukraińska radykalna prawica a sprawa polska"><img src="http://www.polukr.net/wp-content/uploads/2016/10/azov_press_marsz2-310x165.jpg" width="310" height="165" alt="Ukraińska radykalna prawica a sprawa polska" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/10/ukrainska-radykalna-prawica-sprawa-polska/" title="Ukraińska radykalna prawica a sprawa polska">Ukraińska radykalna prawica a sprawa polska</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 października 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5789" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej"><img src="http://www.polukr.net/wp-content/uploads/2016/11/4-1-310x165.jpg" width="310" height="165" alt="Życie skrajnej ulicy w Stanicy Ługańskej" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej">Życie skrajnej ulicy w Stanicy Ługańskej</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 listopada 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/09/wielki-powrot-polityki-milosci/" title="Wielki powrót „polityki miłości”"><img src="http://www.polukr.net/wp-content/uploads/2016/09/putin_i_pies-310x165.jpg" width="310" height="165" alt="Wielki powrót „polityki miłości”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/09/wielki-powrot-polityki-milosci/" title="Wielki powrót „polityki miłości”">Wielki powrót „polityki miłości”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 września 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/08/2555525/" title="Poszukiwanie długofalowej strategii wobec Ukrainy"><img src="http://www.polukr.net/wp-content/uploads/2016/08/384716575-310x165.jpg" width="310" height="165" alt="Poszukiwanie długofalowej strategii wobec Ukrainy" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/08/2555525/" title="Poszukiwanie długofalowej strategii wobec Ukrainy">Poszukiwanie długofalowej strategii wobec Ukrainy</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30 sierpnia 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/goraca-linia-miedzy-warszawa-kijowem/" title="„Gorąca linia” między Warszawą a Kijowem"><img src="http://www.polukr.net/wp-content/uploads/2016/05/13295138_880488948740285_11000739_n-310x165.jpg" width="310" height="165" alt="„Gorąca linia” między Warszawą a Kijowem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/goraca-linia-miedzy-warszawa-kijowem/" title="„Gorąca linia” między Warszawą a Kijowem">„Gorąca linia” między Warszawą a Kijowem</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 maja 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.polukr.net/blog/category/wywiady/"><i></i> Wywiady</a></li>
<li id="menu-item-22513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22513"><a href="http://www.polukr.net/blog/category/kultura/"><i></i> Kultura</a></li>
<li id="menu-item-11042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11042"><a href="http://www.polukr.net/partnerzy/"><i class="fa fa-users"></i>Partnerzy</a></li>
<li id="menu-item-26558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26558"><a href="http://www.polukr.net/donate/"><i class="fa fa-thumbs-up"></i>Wesprzyj nas</a></li>
<li id="menu-item-27890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27890"><a href="http://www.polukr.net/blog/2016/01/o-fundacji-centrum-badan-polska-ukraina/">O Fundacji Centrum Badań Polska Ukraina</a></li>
</ul></div>										<a href="http://www.polukr.net/?tierand=1" class="random-article ttip" title="Przypadkowy artykul"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktualności</span></span>
		
					<ul>
					<li><a href="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/" title="Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie">Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/1-sierpnia-pojawi-sie-pociag-lwow-krakow/" title="1 sierpnia pojawi się pociąg Lwów-Kraków">1 sierpnia pojawi się pociąg Lwów-Kraków</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/bilety-na-pociag-kijow-przemysl-bedzie-mozna-kupowac-przez-internet/" title="Bilety na pociąg Kijów-Przemyśl będzie można kupować przez Internet">Bilety na pociąg Kijów-Przemyśl będzie można kupować przez Internet</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/w-zytomierzu-odslonieto-tablice-poswiecona-lechowi-kaczynskiemu/" title="W Żytomierzu odsłonięto tablicę poświęcona Lechowi Kaczyńskiemu">W Żytomierzu odsłonięto tablicę poświęcona Lechowi Kaczyńskiemu</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/na-ukrainie-sfotografowano-wyrzutnie-zestawu-grom-2/" title="Na Ukrainie sfotografowano wyrzutnię zestawu Grom-2">Na Ukrainie sfotografowano wyrzutnię zestawu Grom-2</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/delegacja-brygady-poludniowo-wschodnioeuropejskiej-seebrig-z-wizyta-w-litpolukrbrig/" title="Delegacja Brygady Południowo-Wschodnioeuropejskiej (SEEBRIG) z wizytą w LITPOLUKRBRIG">Delegacja Brygady Południowo-Wschodnioeuropejskiej (SEEBRIG) z wizytą w LITPOLUKRBRIG</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/rozwoj-magistrali-odessa-brody/" title="Rozwój magistrali Odessa – Brody szansą na stały dostęp do ropy naftowej dla Polski i Ukrainy">Rozwój magistrali Odessa – Brody szansą na stały dostęp do ropy naftowej dla Polski i Ukrainy</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/polska-zainicjowala-spotkanie-grupy-przyjaciol-ukrainy-w-brukseli/" title="Polska zainicjowała spotkanie &#8222;Grupy Przyjaciół Ukrainy&#8221; w Brukseli">Polska zainicjowała spotkanie &#8222;Grupy Przyjaciół Ukrainy&#8221; w Brukseli</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/coraz-wiecej-ukraincow-kupuje-w-polsce-mieszkania/" title="Coraz więcej Ukraińców kupuje w Polsce mieszkania">Coraz więcej Ukraińców kupuje w Polsce mieszkania</a></li>
					<li><a href="http://www.polukr.net/blog/2017/05/petrykivka-pl-przewodnik-po-kijowie/" title="Petrykivka.pl: przewodnik po Kijowie">Petrykivka.pl: przewodnik po Kijowie</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.polukr.net">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.polukr.net/blog/category/wiadomosci/">Wiadomości</a></span> <span class="delimiter">/</span> <span class="current">Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie</span></div>
					
				
						
		<article class="post-listing post-32297 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci tag-hruszowice tag-huta-pieniacka tag-ipn tag-jaroslaw-szarek tag-polska tag-pomniki tag-ukraina tag-wolodymyr-wiatrowycz" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="фото: Yaroslav Borovsky/flickr.com" srcset="http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o-660x330.jpg 660w, http://www.polukr.net/wp-content/uploads/2017/05/18493475_1250482815074228_1489825220_o-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">фото: Yaroslav Borovsky/flickr.com</div> 


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2017/05/1-sierpnia-pojawi-sie-pociag-lwow-krakow/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2017/05/balchun-088-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="balchun 088" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2017/05/1-sierpnia-pojawi-sie-pociag-lwow-krakow/" rel="bookmark">1 sierpnia pojawi się pociąg Lwów-Kraków</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 maja 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2017/05/bilety-na-pociag-kijow-przemysl-bedzie-mozna-kupowac-przez-internet/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2016/12/kyiv-peremyshel-099-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Фото: POLUKR.NET / Андрій Поліковський" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2017/05/bilety-na-pociag-kijow-przemysl-bedzie-mozna-kupowac-przez-internet/" rel="bookmark">Bilety na pociąg Kijów-Przemyśl będzie można kupować przez Internet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 maja 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2017/05/w-zytomierzu-odslonieto-tablice-poswiecona-lechowi-kaczynskiemu/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2017/05/dwnld1070954538-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fot. PAP/Paweł Bobołowicz/prezydent.pl" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2017/05/w-zytomierzu-odslonieto-tablice-poswiecona-lechowi-kaczynskiemu/" rel="bookmark">W Żytomierzu odsłonięto tablicę poświęcona Lechowi Kaczyńskiemu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 maja 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p style="text-align: justify"><strong>W stolicy Ukrainy odbyło się spotkanie szefów IPN Polski i Ukrainy: Wołodymyra Wiatrowycza i Jarosława Szarka, podczas którego omówiono m.in. kwestie legalizacji miejsc pamięci narodowej w obu krajach.</strong></p>
<p style="text-align: justify">Podczas rozmów ustalono, że na początku czerwca na Ukrainie odbędzie się spotkanie przedstawicieli obu krajów. Ze strony polskiej będzie to IPN i Ministerstwo Kultury, ze strony ukraińskiej: IPN Ukrainy oraz Państwowa Międzyresortowa Komisja ds. pomników uczestników ATO, ofiar wojny i represji politycznych. Podczas tego spotkania ma zostać rozwiązany problem pomników i miejsc pamięci w Polsce i na Ukrainie, tj. ich legalizacji w zgodzie z lokalnymi uregulowaniami.</p>
<p style="text-align: justify">&#8222;Najważniejsze zadanie to dać sygnał polskiemu i ukraińskiemu społeczeństwa, że te kwestie są nadzwyczajnie ważnymi dla obu krajów&#8221; &#8211; powiedział szef IPN Ukrainy, Wołodymyr Wiatrowycz. IPN Ukrainy proponował kilka lat termu koncepcję legalizacji pomników w obu krajach. Zdaniem W. Wiatrowycza, kwestie te powinny być rozważane na forum międzypaństwowym, a nie władz lokalnych czy organizacji pozarządowych.</p>
<p style="text-align: justify">Działania Instytutów Pamięci Narodowej są reakcją na przypadki wandalizmu i niszczenia polskich pomników na Ukrainie oraz podobne akty i demontaż pomnika UPA w Hruszowicach w Polsce.</p>
<p style="text-align: justify">Na podstawie: <a href="http://www.memory.gov.ua">memory.gov.ua</a></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.polukr.net/blog/tag/hruszowice/" rel="tag">Hruszowice</a> <a href="http://www.polukr.net/blog/tag/huta-pieniacka/" rel="tag">Huta Pieniacka</a> <a href="http://www.polukr.net/blog/tag/ipn/" rel="tag">IPN</a> <a href="http://www.polukr.net/blog/tag/jaroslaw-szarek/" rel="tag">Jarosław Szarek</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/pomniki/" rel="tag">pomniki</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a> <a href="http://www.polukr.net/blog/tag/wolodymyr-wiatrowycz/" rel="tag">Wołodymyr Wiatrowycz</a></span>				<span style="display:none" class="updated">2017-05-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.polukr.net/blog/author/darek/" title="Wpisy, których autorem jest polukr" rel="author">polukr</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.polukr.net/?p=32297" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Szefowie+Instytut%C3%B3w+Pami%C4%99ci+Narodowej+Polski+i+Ukrainy+spotkali+si%C4%99+w+Kijowie via %40@cbpolskaukraina&url=http://www.polukr.net/?p=32297" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.polukr.net/blog/tag/hruszowice/" rel="tag">Hruszowice</a> <a href="http://www.polukr.net/blog/tag/huta-pieniacka/" rel="tag">Huta Pieniacka</a> <a href="http://www.polukr.net/blog/tag/ipn/" rel="tag">IPN</a> <a href="http://www.polukr.net/blog/tag/jaroslaw-szarek/" rel="tag">Jarosław Szarek</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/pomniki/" rel="tag">pomniki</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a> <a href="http://www.polukr.net/blog/tag/wolodymyr-wiatrowycz/" rel="tag">Wołodymyr Wiatrowycz</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.polukr.net/blog/2017/05/1-sierpnia-pojawi-sie-pociag-lwow-krakow/" rel="prev"><span>Previous</span> 1 sierpnia pojawi się pociąg Lwów-Kraków</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Czytaj również </h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.polukr.net/blog/2017/05/na-ukrainie-sfotografowano-wyrzutnie-zestawu-grom-2/">
					<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2017/05/grom2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fot. defence-blog.com" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.polukr.net/blog/2017/05/na-ukrainie-sfotografowano-wyrzutnie-zestawu-grom-2/" rel="bookmark">Na Ukrainie sfotografowano wyrzutnię zestawu Grom-2</a></h2>
			<p>W zeszłym tygodniu w Internecie pojawiły się zdjęcia pojazdu-wyrzutni, najprawdopodobniej wchodzącego w skład projektowanego systemu &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>				<form action="http://www.polukr.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='32297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>WIADOMOŚCI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					                <div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>24 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>24 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/szefowie-instytutow-pamieci-narodowej-polski-ukrainy-spotkali-sie-w-kijowie/">
                                                            Szefowie Instytutów Pamięci Narodowej Polski i Ukrainy spotkali się w Kijowie                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>23 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>23 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/1-sierpnia-pojawi-sie-pociag-lwow-krakow/">
                                                            1 sierpnia pojawi się pociąg Lwów-Kraków                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>22 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>22 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/bilety-na-pociag-kijow-przemysl-bedzie-mozna-kupowac-przez-internet/">
                                                            Bilety na pociąg Kijów-Przemyśl będzie można kupować przez Internet                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>21 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 maja 2017</span>                        
                                                                            <span class="icon-i important-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/w-zytomierzu-odslonieto-tablice-poswiecona-lechowi-kaczynskiemu/">
                                                            W Żytomierzu odsłonięto tablicę poświęcona Lechowi Kaczyńskiemu                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/na-ukrainie-sfotografowano-wyrzutnie-zestawu-grom-2/">
                                                            Na Ukrainie sfotografowano wyrzutnię zestawu Grom-2                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>16 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>16 maja 2017</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/delegacja-brygady-poludniowo-wschodnioeuropejskiej-seebrig-z-wizyta-w-litpolukrbrig/">
                                                            Delegacja Brygady Południowo-Wschodnioeuropejskiej (SEEBRIG) z wizytą w LITPOLUKRBRIG                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>16 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/rozwoj-magistrali-odessa-brody/">
                                                            Rozwój magistrali Odessa – Brody szansą na stały dostęp do ropy naftowej dla Polski i Ukrainy                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>15 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>15 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/polska-zainicjowala-spotkanie-grupy-przyjaciol-ukrainy-w-brukseli/">
                                                            Polska zainicjowała spotkanie &#8222;Grupy Przyjaciół Ukrainy&#8221; w Brukseli                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>15 maja 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/coraz-wiecej-ukraincow-kupuje-w-polsce-mieszkania/">
                                                            Coraz więcej Ukraińców kupuje w Polsce mieszkania                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>14 maja 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>14 maja 2017</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/05/petrykivka-pl-przewodnik-po-kijowie/">
                                                            Petrykivka.pl: przewodnik po Kijowie                                                        </a>
                        </h3>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weptile-image-slider-widget-8" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Czesciauto24.pl &#8211; fantastyczne zniżki na części samochodowe</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><a href="http://www.czesciauto24.pl/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/czesci24-resized-230x320.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: true,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-12" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Zamek Dubiecko</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><a href="http://zamek.dubiecko.com/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/logo_zamek-1-resized-250x200.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-11" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Ukraine International Airlines</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><a href="http://www.flyuia.com/eng/pl.html" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/UIA_23_800x600_pl-resized-291x218.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="widget-easy-twitter-feed-widget-kamn-3" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<div class="widget-top"><h4><span>Twitter</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-3">
						<a class="twitter-timeline" width="300" height="450" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="cbpolskaukraina" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @cbpolskaukraina</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://www.polukr.net/donate/" title="Wesprzyj nas" >
				<img src="http://www.polukr.net/wp-content/uploads/2016/09/7.jpg" alt="Wesprzyj nas" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://www.polukr.net">Portal Polsko-Ukrainski</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polukr.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>