<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.polukr.net/xmlrpc.php" />
<title>Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe? - Portal polsko-ukraiński</title>
<meta property="og:title" content="Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe? - Portal polsko-ukraiński"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Niedawna koncentracja na masową skalę rosyjskich wojsk u ukraińskich granic i realna groźba poważneg"/>
<meta property="og:url" content="http://www.polukr.net/blog/2021/07/ukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe/"/>
<meta property="og:site_name" content="Portal polsko-ukraiński"/>
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2021/07/Flag_colors-660x330.jpg" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2021/07/Flag_colors-300x200.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.polukr.net/blog/2021/07/ukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe? - Portal polsko-ukraiński" />
<meta property="og:description" content="Niedawna koncentracja na masową skalę rosyjskich wojsk u ukraińskich granic i realna groźba poważnego zaostrzenia sytuacji wokół Donbasu uświadomiła opinii publicznej już nieco zapomniany fakt, że ledwie tysiąc kilometrów od wschodnich rubieży Polski toczy się prawdziwa wojna. Wojna, która trwa już ponad siedem lat, a zatem dłużej niż II wojna światowa. Wojna, która zebrała śmiertelne &hellip;" />
<meta property="og:url" content="http://www.polukr.net/blog/2021/07/ukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe/" />
<meta property="og:site_name" content="Portal polsko-ukraiński" />
<meta property="article:publisher" content="https://www.facebook.com/polukr.net" />
<meta property="article:tag" content="Donbas" />
<meta property="article:tag" content="Kreml" />
<meta property="article:tag" content="krym" />
<meta property="article:tag" content="LITPOLUKRBRIG" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="Rosja" />
<meta property="article:tag" content="Ukraina" />
<meta property="article:section" content="Analityka" />
<meta property="article:published_time" content="2021-07-06T22:34:37+00:00" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2021/07/Flag_colors.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Niedawna koncentracja na masową skalę rosyjskich wojsk u ukraińskich granic i realna groźba poważnego zaostrzenia sytuacji wokół Donbasu uświadomiła opinii publicznej już nieco zapomniany fakt, że ledwie tysiąc kilometrów od wschodnich rubieży Polski toczy się prawdziwa wojna. Wojna, która trwa już ponad siedem lat, a zatem dłużej niż II wojna światowa. Wojna, która zebrała śmiertelne &hellip;" />
<meta name="twitter:title" content="Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe? - Portal polsko-ukraiński" />
<meta name="twitter:site" content="@polukrnet" />
<meta name="twitter:image" content="http://www.polukr.net/wp-content/uploads/2021/07/Flag_colors.jpg" />
<meta name="twitter:creator" content="@polukrnet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z wpisami" href="http://www.polukr.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z komentarzami" href="http://www.polukr.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.polukr.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.polukr.net/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.polukr.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.polukr.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.polukr.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans+Narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.polukr.net/wp-content/uploads/pum/pum-site-styles-1.css?generated=1524087403' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js'></script>
<link rel='https://api.w.org/' href='http://www.polukr.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polukr.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polukr.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.24" />
<link rel='shortlink' href='http://www.polukr.net/?p=48058' />
<link rel="alternate" type="application/json+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2021%2F07%2Fukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2021%2F07%2Fukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="shortcut icon" href="http://www.polukr.net/wp-content/uploads/2016/07/р.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8VHZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8VHZ8');</script>
<!-- End Google Tag Manager -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.polukr.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php?lang=pl","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="32x32" />
<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
<meta name="msapplication-TileImage" content="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
</head>
<body id="top" class="single single-post postid-48058 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.polukr.net/">
				<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">czwartek, 8 Lipiec, 2021</span>					
				<div class="top-menu"><ul id="menu-wesprzyj-nas" class="menu"><li id="menu-item-26557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26557"><a href="http://www.polukr.net/redakcja/">Redakcja</a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26555"><a href="http://www.polukr.net/partnerzy/">Partnerzy</a></li>
<li id="menu-item-26556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26556"><a href="http://www.polukr.net/kontakt/">Kontakt</a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26554"><a href="http://www.polukr.net/donate/">Wesprzyj nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.polukr.net/">
							<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	<div id="tie_lang_switcher"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/pl.png" height="12" alt="pl" width="18" /><a href="http://www.polukr.net/uk/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/ua.png" height="12" alt="uk" width="18" /></a><a href="http://www.polukr.net/en/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/us.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Portal polsko-ukraiński" href="http://www.polukr.net/">
					<img src="http://www.polukr.net/wp-content/uploads/2016/04/logo_PolUkr-1.png" alt="Portal polsko-ukraiński"  /><strong>Portal polsko-ukraiński Portal Polsko-Ukraiński jest portalem internetowym o charakterze analityczno-informacyjnym</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://www.walutomat.pl/landing/rabat/?ref=pl_pp_c1_polukrpl_baner_b2c_pl_na_pl_1_50procent" title="" target="_blank">
				<img src="http://www.polukr.net/wp-content/uploads/2018/01/700x150.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22507"><a href="http://www.polukr.net/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45"><a href="http://www.polukr.net/blog/category/wiadomosci/"><i></i> Wiadomości</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/polityka/">Polityka</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.polukr.net/blog/category/wojsko/">Wojsko</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.polukr.net/blog/category/wspolpraca/">Współpraca</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/kultura-i-spoleczenstwo/">Kultura i społeczeństwo</a></li>
</ul>
</li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22512 mega-menu mega-cat "><a href="http://www.polukr.net/blog/category/analityka/"><i></i> Analityka</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-22512-5791">Artykuly</a></li><li><a href="#mega-cat-22512-5787">Badania</a></li><li><a href="#mega-cat-22512-5789">Komentarze</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-22512-5791" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/02/czy-zniknely-ukrainskie-przepisy-ustawy-o-ipn/" title="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?"><img src="http://www.polukr.net/wp-content/uploads/2019/02/ukr_pol_1_735x418-310x165.jpg" width="310" height="165" alt="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/02/czy-zniknely-ukrainskie-przepisy-ustawy-o-ipn/" title="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?">Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 lutego 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/" title="Brytyjska katastrofa"><img src="http://www.polukr.net/wp-content/uploads/2019/01/Brexit2.0-310x165.jpg" width="310" height="165" alt="Brytyjska katastrofa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/" title="Brytyjska katastrofa">Brytyjska katastrofa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 stycznia 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/03/polski-msz-oczekuje-potepienia-manifestacji-nacjonalistow-lwowie/" title="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie"><img src="http://www.polukr.net/wp-content/uploads/2018/03/1-1-310x165.jpg" width="310" height="165" alt="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/03/polski-msz-oczekuje-potepienia-manifestacji-nacjonalistow-lwowie/" title="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie">Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 marca 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/11/czy-naprawde-czesci-pomnika-upa-z-hruszowic-wykorzystano-budowy-drogi/" title="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?"><img src="http://www.polukr.net/wp-content/uploads/2017/11/14087_QznUwFZf28MY_w_687-310x165.jpg" width="310" height="165" alt="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/11/czy-naprawde-czesci-pomnika-upa-z-hruszowic-wykorzystano-budowy-drogi/" title="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?">Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 listopada 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5787" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/09/archiwa-kgb-antybolszewicki-blok-narodow/" title="Archiwa KGB: Antybolszewicki Blok Narodów"><img src="http://www.polukr.net/wp-content/uploads/2018/09/IMG_20180709_111804-310x165.jpg" width="310" height="165" alt="Archiwa KGB: Antybolszewicki Blok Narodów" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/09/archiwa-kgb-antybolszewicki-blok-narodow/" title="Archiwa KGB: Antybolszewicki Blok Narodów">Archiwa KGB: Antybolszewicki Blok Narodów</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 września 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5789" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/11/lwy-niezgody/" title="Lwy niezgody"><img src="http://www.polukr.net/wp-content/uploads/2018/10/1501329921-8998-310x165.jpg" width="310" height="165" alt="Lwy niezgody" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/11/lwy-niezgody/" title="Lwy niezgody">Lwy niezgody</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 listopada 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/02/historia-jako-bron/" title="Historia jako broń"><img src="http://www.polukr.net/wp-content/uploads/2018/01/Peremyshel-263-310x165.jpg" width="310" height="165" alt="Historia jako broń" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/02/historia-jako-bron/" title="Historia jako broń">Historia jako broń</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 lutego 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/06/polsko-ukrainska-wspolpraca-w-sektorze-zbrojeniowym/" title="Polsko-ukraińska współpraca w sektorze zbrojeniowym"><img src="http://www.polukr.net/wp-content/uploads/2015/03/PT91-310x165.jpg" width="310" height="165" alt="Polsko-ukraińska współpraca w sektorze zbrojeniowym" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/06/polsko-ukrainska-wspolpraca-w-sektorze-zbrojeniowym/" title="Polsko-ukraińska współpraca w sektorze zbrojeniowym">Polsko-ukraińska współpraca w sektorze zbrojeniowym</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 czerwca 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej"><img src="http://www.polukr.net/wp-content/uploads/2016/11/4-1-310x165.jpg" width="310" height="165" alt="Życie skrajnej ulicy w Stanicy Ługańskej" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej">Życie skrajnej ulicy w Stanicy Ługańskej</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 listopada 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.polukr.net/blog/category/wywiady/"><i></i> Wywiady</a></li>
<li id="menu-item-22513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22513"><a href="http://www.polukr.net/blog/category/kultura/"><i></i> Kultura</a></li>
<li id="menu-item-11042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11042"><a href="http://www.polukr.net/partnerzy/"><i class="fa fa-users"></i>Partnerzy</a></li>
<li id="menu-item-26558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26558"><a href="http://www.polukr.net/donate/"><i class="fa fa-thumbs-up"></i>Wesprzyj nas</a></li>
<li id="menu-item-27890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27890"><a href="http://www.polukr.net/blog/2016/01/o-fundacji-centrum-badan-polska-ukraina/">O Fundacji Centrum Badań Polska Ukraina</a></li>
</ul></div>										<a href="http://www.polukr.net/?tierand=1" class="random-article ttip" title="Przypadkowy artykul"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.polukr.net">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.polukr.net/blog/category/analityka/">Analityka</a></span> <span class="delimiter">/</span> <span class="current">Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe?</span></div>
					
				
						
		<article class="post-listing post-48058 post type-post status-publish format-standard has-post-thumbnail hentry category-analityka tag-donbas tag-kreml tag-krym tag-litpolukrbrig tag-polska tag-rosja tag-ukraina" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.polukr.net/wp-content/uploads/2021/07/Flag_colors-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Fot. obserwatormiedzynarodowy.pl" />		</div>
	
		<div class="single-post-caption">Fot. obserwatormiedzynarodowy.pl</div> 


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe?</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2021/04/rosja-chce-zdominowac-morze-czarne-niespokojna-ukraina-dopiero-poczatek/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2021/04/PKW-Rumunia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fot. facebook.com/pkwrumunia" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2021/04/rosja-chce-zdominowac-morze-czarne-niespokojna-ukraina-dopiero-poczatek/" rel="bookmark">Rosja chce zdominować Morze Czarne. Niespokojna Ukraina to dopiero początek</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 kwietnia 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2020/11/nowa-gra-starymi-kartami/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2020/11/vyborfiyna-147-660x330-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fot. polukr.net" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2020/11/nowa-gra-starymi-kartami/" rel="bookmark">Nowa gra starymi kartami</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 listopada 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2019/01/Brexit2.0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Джерело: parliament.uk" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/" rel="bookmark">Brytyjska katastrofa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 stycznia 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe?";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p class="has-black-color has-text-color" style="text-align: justify"><strong>Niedawna koncentracja na masową skalę rosyjskich wojsk u ukraińskich granic i realna groźba poważnego zaostrzenia sytuacji wokół Donbasu uświadomiła opinii publicznej już nieco zapomniany fakt, że ledwie tysiąc kilometrów od wschodnich rubieży Polski toczy się prawdziwa wojna. Wojna, która trwa już ponad siedem lat, a zatem dłużej niż II wojna światowa. Wojna, która zebrała śmiertelne żniwo kilkunastu tysięcy ofiar. Wojna, która w XXI w. w środku Europy doprowadziła do oderwania części suwerennego państwa i bezkarnego przyłączenia jej do innego. Wojna, którą rozpętała Rosja, a z którą musi mierzyć się przede wszystkim Ukraina. I to właśnie na państwie ukraińskim spoczywa największy ciężar skonstruowania skutecznego sposobu wyjścia z niej – i w sensie prawnym, politycznym, jak i czysto społecznym.</strong></p>
<div class="post-content-container">
<div class="post-content entry-content cf">
<p class="has-black-color has-text-color" style="text-align: justify">Od końca lutego 2014 r., tj. rozpoczęcia specjalnej operacji wojsk rosyjskich prowadzącej do oderwania Krymu od Ukrainy, a następnie bezprawnej aneksji Półwyspu poprzez włączenie go w skład Federacji Rosyjskiej, trwa nieprzerwanie akt agresji Rosji przeciwko Ukrainie w świetle prawa międzynarodowego. Decyzja Władimira Putina w przedmiocie użycia sił zbrojnych poza granicami Federacji Rosyjskiej była podyktowana zwycięstwem Rewolucji Godności – masowych protestów na kijowskim Majdanie z zimy 2013/2014 r. przeciwko Wiktorowi Janukowyczowi, poplecznikowi Moskwy – która zapoczątkowała marsz Ukrainy na Zachód. To właśnie w tę pamiętną zimę sprzed siedmiu lat zaczęły się ziszczać obawy Kremla przed wyrwaniem się państwa ukraińskiego z rosyjskiej strefy wpływów osadzonej na ideologicznej koncepcji „russkogo mira” (tj. „rosyjskiego świata” lub „rosyjskiego porządku”).</p>
<p class="has-black-color has-text-color" style="text-align: justify">Kolejne wydarzenia, na czele z wybuchem działań zbrojnych na wschodzie Ukrainy wiosną 2014 r., w tym stworzeniem dwóch samozwańczych quasi-państw tzw. „Donieckiej Republiki Ludowej” i „Ługańskiej Republiki Ludowej” przez prorosyjskich bojowników, czy incydent z Cieśniny Kerczeńskiej z listopada 2018 r., w istocie pozostają „jedynie” odsłoną tego samego aktu agresji. Warto bowiem jednoznacznie podkreślić, że swoim zachowaniem Federacja Rosyjska pogwałciła najbardziej fundamentalne normy porządku prawnomiędzynarodowego, poczynając od zakazu użycia siły lub groźby jej użycia czy zakazu naruszania suwerenności oraz integralności terytorialnej państwa trzeciego, wpisanych w treść Karty Narodów Zjednoczonych (KNZ), poprzez umowy bilateralne rosyjsko-ukraińskie, a także Memorandum Budapesztańskie z 1994 r., które – zwłaszcza interpretowane w świetle KNZ – wskazywało na dodatkowe gwarancje dla ukraińskiej suwerenności w zamian za przekazanie strategicznej broni nuklearnej Rosji przez Ukrainę. Podobnie, ścisłe powiązanie prorosyjskich bojowników (często – niesłusznie – określanych mianem „separatystów”) z władzą na Kremlu, a także udokumentowana obecność regularnych sił zbrojnych i dowódców wojskowych z Rosji na Donbasie, powoduje, że na gruncie prawa międzynarodowego można przypisać akty wskazanych ugrupowań paramilitarnych państwu rosyjskiemu. Wreszcie, jak się wydaje, na płaszczyźnie międzynarodowego prawa humanitarnego wydarzenia <em>w</em> i <em>wokół</em> Ukrainy powinno się oceniać jako międzynarodowy konflikt zbrojny (z Rosją i Ukrainą jako jego stronami; Krym i część Donbasu pozostają zaś pod okupacją rosyjską), nie zaś „konflikt wewnętrzny” czy wręcz „wojnę domową” aktywnie promowaną w retoryce Moskwy.</p>
<p class="has-black-color has-text-color" style="text-align: justify">W tym kontekście należy zauważyć, że podnoszone w wielu wypowiedziach prezentowanych dopiero co w światowych oraz polskich mediach sformułowanie wskazujące na zagrożenie „nowej inwazji” ze strony Rosji w istocie było pozbawione sensu. Inwazja wojskowa, wzmocniona szeregiem działań hybrydowych (przede wszystkim wspominanymi powyżej środkami wojny informacyjnej), cały czas trwa i jako naruszająca imperatywne normy światowego porządku powinna być równie jednoznaczna oceniona w świetle prawa międzynarodowego, ale i działań w płaszczyźnie politycznej.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Jak zatrzymać rosyjską agresję?</strong></p>
<p class="has-black-color has-text-color" style="text-align: justify">To krótkie i zwięzłe pytanie z pewnością nie należy do tych, na które można szybko znaleźć prostą odpowiedź. Działania władz ukraińskich podejmowane są w tej mierze na trzech równoległych płaszczyznach – militarnej, politycznej oraz stricte prawnej, w tym poprzez skorzystanie z instrumentarium prawa międzynarodowego.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><em>Wymiar wojskowy</em></p>
<p class="has-black-color has-text-color" style="text-align: justify">Nie ulega wątpliwości, że początek rosyjskiej napaści zastał ukraińską armię w prawdziwej zapaści. Trzeba jednoznacznie podkreślić, że infiltrowane przez rosyjskie służby wojsko nie utrzymałoby frontu bez istotnej pomocy tzw. oddziałów dobrowolczych (ochotniczych), które zwłaszcza latem 2014 r. uniemożliwiły odniesienie spektakularnego zwycięstwa stronie rosyjskiej.</p>
<p class="has-black-color has-text-color" style="text-align: justify">W celu przeciwstawienia się trudnej sytuacji na wschodzie kraju, w kwietniu 2014 r. władze w Kijowie wdrożyły Operację Antyterrorystyczną (ATO), która jednak wbrew swojej nazwie nie mierzyła się z problemem wewnętrznego terroryzmu, a zewnętrzną agresją, co zresztą powodowało silne wzburzenie społeczeństwa. Przede wszystkim podnoszono, że władza boi się nazywać rzeczy „po imieniu”. Dopiero od 2018 r. ATO została zastąpiona przez inny format działań wojskowych koordynowanych przez Zjednoczony Sztab Sił Zbrojnych Ukrainy. Ponadto, trwająca ponad 7 lat wojna w sposób znaczący wzmocniła potencjał operacyjny wojska ukraińskiego, które oprócz „doświadczeniu w boju” zdobywa kolejne umiejętności poprzez szkolenia prowadzone przez państwa NATO, w tym uczestnictwo w brygadzie litewsko-polsko-ukraińskiej (LITPOLUKRBRIG), stacjonującej na stałe w Lublinie.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><em>Wymiar polityczny</em></p>
<p class="has-black-color has-text-color" style="text-align: justify">W tym kontekście należy wskazać przede wszystkim na tzw. format normandzki z udziałem Ukrainy, Rosji oraz Francji i Niemiec jako mediatorów, który doprowadził do uchwalenia dwóch porozumień mińskich – z 5 września 2014 r. (Mińsk-I) oraz 12 lutego 2015 r. (Mińsk-II). Porozumienia mińskie, zwłaszcza Mińsk-II, służą w chwili obecnej jako polityczna forma rozwiązania konfliktu zbrojnego na Donbasie, nie mając statusu wiążącego traktatu międzynarodowego. Rozmowy toczą się także w ramach tzw. Trójstronnej Grupy (uczestniczą w niej przedstawiciele Ukrainy, Rosji, OBWE oraz dwóch samozwańczych republik). Polityczny kontekst opisywanych wydarzeń w sposób zasadniczy wpływa na interpretację porozumień mińskich oraz pojawiające się od czasu do czasu różne pomysły (jak tzw. „formuła Steinmeiera”), które odpowiednio promowane przez stronę rosyjską dążą do zakończenia walk i uregulowania sytuacji na warunkach Moskwy, np. poprzez federalizację Ukrainy lub nadanie specjalnego statusu dla Donbasu (mającego po wsze czasy stać się bastionem rosyjskich wpływów na politykę centralnych władz ukraińskich).</p>
<p class="has-black-color has-text-color" style="text-align: justify">W ostatnim czasie władze w Kijowie podjęły zakrojone na szerszą skalę działania dyplomatyczne – np. tworząc „platformę krymską” skupiającą państwa wspierające wysiłki Ukrainy w celu deokupacji Półwyspu Krymskiego (kwestia Krymu nie jest bowiem zawarta w rozmowach „normandzkiej czwórki”) czy też próbując włączyć do rozmów dyplomatycznych także inne państwa – na czele z USA. W tym względzie mówi się także potencjalnie o zwiększeniu aktywności Polski, do czego pomocne mogą być nowe platformy współpracy – np. niedawno stworzony przez Polskę, Litwę oraz Ukrainę Trójkąt Lubelski.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><em>Wymiar prawny   </em></p>
<p class="has-black-color has-text-color" style="text-align: justify">O ile na płaszczyźnie działań wojskowych i politycznych ukraińskie władze mogą pochwalić się raczej umiarkowanymi sukcesami (jeśli w ogóle tak można to określić), o tyle na swoistym „froncie sądowym” pozytywnych wiadomości nie brakuje. Warto bowiem podkreślić, że już od 2014 r. Ukraina umiejętnie korzysta z instrumentarium prawnomiędzynarodowego, inicjując postępowania sądowe przeciwko Rosji przed różnymi sądami międzynarodowymi. Do najważniejszych należą z pewnością te toczone przed Międzynarodowym Trybunałem Sprawiedliwości (MTS) w Hadze, Europejskim Trybunałem Praw Człowieka (ETPC) w Strasburgu czy zaproszenie Międzynarodowego Trybunału Karnego (MTK) – również z siedzibą w Hadze – do wspomożenia działań zmierzających do ukarania sprawców zbrodni wojennych i zbrodni przeciwko ludzkości popełnionych na Krymie lub Donbasie.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Jak na razie najistotniejszym orzeczeniem sądu międzynarodowego na poparcie tezy o agresji rosyjskiej oraz wzmocnienia wysiłków zmierzających do pełnej deokupacji i reintegracji Krymu oraz Donbasu w przyszłości, stała się decyzja Wielkiej Izby ETPC ogłoszona w styczniu 2021 r. (a datowana na grudzień 2020 r.) w przedmiocie dopuszczalności międzypaństwowej skargi Ukrainy przeciwko Rosji w sprawie Krymu</strong>. ETPC wskazał w niej na fakt sprawowania „efektywnej kontroli” przez Rosję nad Półwyspem Krymskim od 27 lutego 2014 r., a zatem jeszcze przed tzw. referendum z 16 marca 2014 r. (sfałszowanym) oraz „traktatem zjednoczeniowym” z 18 marca 2014 r., „na mocy” którego Krym wszedł w skład Federacji Rosyjskiej. Co prawda, ETPC nie wypowiedział się w przedmiocie „agresji” czy „okupacji”, jednak wskazanie na efektywną kontrolę Rosji nad Półwyspem od końca lutego 2014 r. w istocie potwierdza ukraińską interpretację wydarzeń sprzed siedmiu lat, burząc jednocześnie całkowicie narrację rosyjską o wyrażonej przez mieszkańców Krymu dobrowolnej chęci opuszczenia Ukrainy. Trudno bowiem mówić o innym scenariuszu dołączenia Krymu do Federacji Rosyjskiej niż poprzez pogwałcenie suwerenności i integralności terytorialnej Ukrainy, a co z kolei mogło nastąpić wyłącznie poprzez dokonanie napaści zbrojnej. Skargi dotyczące wydarzeń na Donbasie jeszcze czekają na rozpoznanie, podobnie jak ponad 7000 skarg indywidualnych odnoszących się do naruszeń praw człowieka tak na wschodzie Ukrainy, jak i na Półwyspie Krymskim.   <em>  </em></p>
<p class="has-black-color has-text-color" style="text-align: justify">Bez wątpienia, takie „małe zwycięstwa” na ścieżce sądowej są jednym z czynników, które mogą ostatecznie wpłynąć na opuszczenie terytorium Ukrainy przez wojska rosyjskie oraz sformułowanie parametrów odpowiedzialności prawnej Federacji Rosyjskiej za poważne naruszenie prawa międzynarodowego. To również poważna broń w równie ważnej co działania wojskowe wojnie informacyjnej i możliwość skutecznego przeciwstawienia się polityce rosyjskiej dezinformacji oraz propagandy, kierowanej zwłaszcza do opinii publicznej państw zachodnich w celu dyskredytacji Ukrainy jako państwa upadłego (<em>failed state</em>), gdzie od kilku lat rzekomo toczy się „wojna domowa”.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Co po wojnie? Czy i jak (u)da się zszyć naród oraz państwo ukraińskie?</strong></p>
<p class="has-black-color has-text-color" style="text-align: justify">Pomocne w tym zakresie powinno być pojęcie „sprawiedliwość okresu przejściowego” (<em>transitional justice</em>). To zespół mechanizmów prawnych – sądowych, jak i pozasądowych – wykorzystywanych przez społeczeństwa post-totalitarne/post-autorytarne lub post-konfliktowe, w czasie „przejścia” od systemu niedemokratycznego do demokracji (<em>dealing with the past</em>) lub od wojny do pokoju (<em>post-conflict justice</em>) w celu rozliczenia dawnych zbrodni oraz osiągnięcia pojednania niejednokrotnie bardzo podzielonego społeczeństwa. Należą do nich przede wszystkim postępowania karne w zakresie osądzenia sprawców poważnych zbrodni i naruszeń praw człowieka, środki poszukiwania i opowiadania prawdy o trudnej przeszłości lub konflikcie zbrojnym (jak tzw. komisje prawdy i pojednania), programy reparacyjne dla ofiar, reformy instytucjonalne czy – znane szczególnie w post-komunistycznych państwach Europy Środkowo-Wschodniej – takie działania jak dekomunizacja bądź lustracja.</p>
<p class="has-black-color has-text-color" style="text-align: justify">W 2014 r. Ukraina dołączyła do grupy państw, które starają się implementować pewne instrumenty z zakresu <em>transitional justice</em>, przy czym jej sytuacja jest o tyle unikalna (a zarazem trudna), że państwo ukraińskie zmuszone jest robić to w warunkach trwającego międzynarodowego konfliktu zbrojnego – toczonego przeciwko stałemu członkowi Rady Bezpieczeństwa, dysponującego szerokim arsenałem środków natury politycznej, wojskowej i hybrydowej. Zdecydowana większość dotychczasowych przypadków zastosowania mechanizmów <em>post-conflict justice</em> to albo przypadki stricte wewnętrzne (zmiana reżimu lub zakończenie konfliktu zbrojnego wewnętrznego), albo umiędzynarodowione jednak z inną sytuacją (geo)polityczną wokół – czego przykładem może być konflikt zbrojny w byłej Jugosławii z lat 90. XX w. W tego typu przypadkach możliwość instytucjonalnego zaangażowania społeczności międzynarodowej – np. w postaci misji pokojowej, stworzenia tymczasowej administracji przejściowej lub powołania odpowiedniego międzynarodowego sądu karnego czy komisji prawdy i pojednania – dla stworzenia lub współtworzenia podwalin <em>transitional justice</em> jest zdecydowanie prostsze, co gwarantuje tym samym większe powodzenie całości starań. Trudności związane z możliwością powołania misji pokojowej ONZ na Donbasie czy kreacji specjalnego trybunału karnego ad hoc do sprawy zestrzelenia samolotu pasażerskiego MH17 nad wschodnią Ukrainą w lecie 2014 r. są tego najlepszym potwierdzeniem.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Początkowo Ukraina dość „sceptycznie” podchodziła do wagi koncepcji sprawiedliwości okresu przejściowego, żeby nie użyć nieco bardziej dosadnego sformułowania.</strong> Dopiero 2019 r. przyniósł pewien przełom w tym względzie – na poziomie państwowym stworzono koncepcję <em>post-conflict justice</em>, a w chwili obecnej konsultowana jest ustawa o polityce państwa w okresie przejściowym co do deokupacji i reintegracji Krymu oraz Donbasu. Nie należy bowiem zapominać, że prawnomiędzynarodowa osnowa <em>transitional justice</em> może istotnie wspomóc akcentowane wcześniej wysiłki Ukraińców zwłaszcza na poziomie politycznym, wzmacniając pozycję Ukrainy np. w „formacie normandzkim”. Innymi słowy, prawo międzynarodowe wyznacza „czerwone linie”, których państwo ukraińskie przekraczać nie powinno, a które władzom w Kijowie wytycza dziś społeczeństwo obywatelskie obawiając się kapitulacji przed warunkami stawianymi przez Moskwę.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Do najważniejszych koniecznych działań, które Ukraina powinna wdrożyć, zaliczyć można:</strong></p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Po pierwsze</strong>, pociągnięcie do odpowiedzialności karnej liderów samozwańczych parapaństw na Donbasie (a także innych sprawców zbrodni wojennych oraz zbrodni przeciwko ludzkości) i tym samym uniemożliwienie legalizacji samych quasi-państw w procesie reintegracji Donbasu.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Po drugie</strong>, warunkowa amnestia dla części walczących, którzy jednak nie popełnili poważnych zbrodni.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Po trzecie</strong>, lustracja osób pracujących dla okupacyjnych władz rosyjskich na Krymie i Donbasie.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Po czwarte</strong>, wdrożenie mechanizmów mających na celu pojednanie ukraińskiego społeczeństwa, być może poprzez kreację komisji prawdy i pojednania.</p>
<p class="has-black-color has-text-color" style="text-align: justify">Mając na względzie zakreślony powyżej kontekst <em>post-conflict justice</em>, tj. trwającego międzynarodowego konfliktu zbrojnego wzmocnionego działaniami hybrydowymi ze strony Rosji, istotne jest również przemyślenie odpowiedniej kolejności wdrażanych mechanizmów. Takim przykładem mogłoby być choćby utworzenie komisji prawdy i pojednania dla zszycia okupowanych dziś części Ukrainy z resztą kraju. Powołanie jej jeszcze przed zakończeniem trwającego konfliktu zbrojnego może być użyte przez stronę rosyjską do pokazania, że w istocie kwestia powojennych rozliczeń i pojednania to wyłącznie wewnętrzna sprawa Ukrainy – a zatem trwająca wojna ma również wymiar domowy. Ponadto, należy zadać sobie pytanie, czy mechanizmy post-konfliktowe miałyby objąć tylko obywateli Ukrainy czy też obywateli innych państw (głównie Rosji) przebywających (zwłaszcza) na Krymie po 2014 r.? Drugi wariant jest o wiele trudniejszy i bardziej niebezpieczny w realizacji, a nieostrożne działania w tym względzie – np. masowe wysiedlenie Rosjan – może stanowić naruszenie przez Ukrainę zobowiązań na gruncie praw człowieka, znacznie podkopując normatywny rdzeń <em>transitional justice</em>.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Czy zakończenie wojny na warunkach Kijowa, rozliczenie zbrodni popełnionych w jej trakcie oraz zszycie porwanego działaniami zbrojnymi społeczeństwa jest zadaniem wykonalnym dla władz ukraińskich?</strong></p>
<p class="has-black-color has-text-color" style="text-align: justify">Jak się wydaje, po początkowej chyba zbyt wielkiej wierze w swój „polityczny fart” i balansowaniu po (zbyt) cienkiej linie w śmiertelnym uścisku z rosyjskim niedźwiedziem, coraz lepiej swoją rolę zaczyna rozumieć Wołodymyr Zełenski. Aktualny prezydent Ukrainy stara się bowiem w chwili obecnej pozyskać jak największe międzynarodowe poparcie dla sprawy ukraińskiej – czego przejawem była choćby wizyta w Warszawie z okazji obchodów 230. rocznicy uchwalenia Konstytucji 3 maja – oraz aktywnie przeciwstawia się prorosyjskim wpływom na ukraińskiej scenie politycznym. W tym kontekście warto wspomnieć niedawne zablokowanie możliwości nadawania przez trzy kanały telewizyjne Wiktora Medwedczuka, lidera prorosyjskiej „Opozycyjnej Partii – Za Życie” (ojcem chrzestnym córki Medwedczuka jest sam Władimir Putin).</p>
<p class="has-black-color has-text-color" style="text-align: justify">Wreszcie, to wszak również dekret Zełenskiego spowodował przyspieszenie prac nad tworzeniem państwowej koncepcji strategii sprawiedliwości okresu przejściowego w celu przezwyciężenia następstw konfliktu zbrojnego. A jest to ten wymiar aktywności, którego wymęczone siedmioletnią wojną społeczeństwo ukraińskie potrzebuje najbardziej. Należy jednak bardzo wyraźnie stwierdzić, że nie wszystko od Ukrainy zależy w zakresie wdrożenia mechanizmów <em>transitional justice</em> w procesie deokupacji i reintegracji Krymu oraz Donbasu, który jest wypadkową relacji międzynarodowych i wsparcia świata zachodniego dla Kijowa w kontaktach z Kremlem. Objęcie urzędu 46. Prezydenta USA przez Joe Bidena wydawało się być dobrym prognostykiem dla Ukrainy w tym zakresie (choć jak pokazuje to rzeczywistość początkowy entuzjazm okazał się zbyt naiwnym), choć nie należy oczekiwać, że proces deokupacji i reintegracji tymczasowo okupowanych terytoriów wydarzy się szybko. Kijów musi być jednak do tego w pełni przygotowanym.</p>
<p class="has-black-color has-text-color" style="text-align: justify"><strong>Dr Tomasz Lachowski</strong> – adiunkt w Katedrze Prawa Międzynarodowego i Stosunków Międzynarodowych Wydziału Prawa i Administracji Uniwersytetu Łódzkiego. Redaktor naczelny portalu „Obserwator Międzynarodowy”.</p>
<p class="has-black-color has-text-color" style="text-align: justify">Artykuł ukazał się na stronie portalu <span style="color: #0000ff"><a style="color: #0000ff" href="http://obserwatormiedzynarodowy.pl/2021/07/06/ukraina-o-zszywaniu-panstwa-i-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe/">obserwatormiedzynarodowy.pl</a></span></p>
</div>
</div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe?";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.polukr.net/blog/tag/donbas/" rel="tag">Donbas</a> <a href="http://www.polukr.net/blog/tag/kreml/" rel="tag">Kreml</a> <a href="http://www.polukr.net/blog/tag/krym/" rel="tag">krym</a> <a href="http://www.polukr.net/blog/tag/litpolukrbrig/" rel="tag">LITPOLUKRBRIG</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/rosja/" rel="tag">Rosja</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a></span>				<span style="display:none" class="updated">2021-07-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.polukr.net/blog/author/darek/" title="Wpisy, których autorem jest polukr" rel="author">polukr</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.polukr.net/?p=48058" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ukraina%3A+o+zszywaniu+pa%C5%84stwa+i+narodu+w+obliczu+zewn%C4%99trznej+agresji.+Jak+mo%C5%BCe+w+tym+pom%C3%B3c+prawo+mi%C4%99dzynarodowe%3F via %40@cbpolskaukraina&url=http://www.polukr.net/?p=48058" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.polukr.net/blog/tag/donbas/" rel="tag">Donbas</a> <a href="http://www.polukr.net/blog/tag/kreml/" rel="tag">Kreml</a> <a href="http://www.polukr.net/blog/tag/krym/" rel="tag">krym</a> <a href="http://www.polukr.net/blog/tag/litpolukrbrig/" rel="tag">LITPOLUKRBRIG</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/rosja/" rel="tag">Rosja</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.polukr.net/blog/2021/06/3-pulk-sso-ukrainy-uzyskal-certyfikacje-dzialan-w-ramach-nato/" rel="prev"><span>Previous</span> 3 Pułk SSO Ukrainy uzyskał certyfikację do działań w ramach NATO</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Czytaj również </h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.polukr.net/blog/2018/11/lwy-niezgody/">
					<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2018/10/1501329921-8998-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Джерело: dziennik-polityczny.com" srcset="http://www.polukr.net/wp-content/uploads/2018/10/1501329921-8998-310x165.jpg 310w, http://www.polukr.net/wp-content/uploads/2018/10/1501329921-8998-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.polukr.net/blog/2018/11/lwy-niezgody/" rel="bookmark">Lwy niezgody</a></h2>
			<p>Lwowska Rada obwodowa w swojej uchwale domaga się od Rady miasta Lwowa usunięcia nielegalnie ustawionych &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>WIADOMOŚCI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					                <div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>6 lipca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>6 lipca 2021</span>                        
                                                                            <span class="icon-i analitic-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/07/ukraina-o-zszywaniu-panstwa-narodu-w-obliczu-zewnetrznej-agresji-jak-moze-w-tym-pomoc-prawo-miedzynarodowe/">
                                                            Ukraina: o zszywaniu państwa i narodu w obliczu zewnętrznej agresji. Jak może w tym pomóc prawo międzynarodowe?                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>28 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>28 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/3-pulk-sso-ukrainy-uzyskal-certyfikacje-dzialan-w-ramach-nato/">
                                                            3 Pułk SSO Ukrainy uzyskał certyfikację do działań w ramach NATO                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>24 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>24 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/rosja-domaga-sie-anulowania-manewrow-sea-breeze/">
                                                            Rosja domaga się anulowania manewrów &#8222;Sea Breeze&#8221;                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>17 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>17 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/kijow-po-spotkaniu-biden-putin-doceniamy-wsparcie-dla-ukrainy/">
                                                            Kijów po spotkaniu Biden-Putin: doceniamy wsparcie dla Ukrainy                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>17 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/pkp-rozbuduje-infrastrukture-kolejowa-przy-granicy-z-ukraina/">
                                                            PKP rozbuduje infrastrukturę kolejową przy granicy z Ukrainą                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>16 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>16 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/polski-sejm-przyjal-uchwale-ws-nord-stream-2/">
                                                            Polski Sejm przyjął uchwałę ws. Nord Stream 2                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>15 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>15 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/zelensky-po-szczycie-nato-ukraina-bedzie-kontynuowac-reformy-w-sektorze-bezpieczenstwa/">
                                                            Zelensky po szczycie NATO: Ukraina będzie kontynuować reformy w sektorze bezpieczeństwa                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>14 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>14 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/ameryka-z-nami-czyli-o-iluzji-strategicznej-opieki/">
                                                            „Ameryka z nami” czyli o iluzji „strategicznej opieki”                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>10 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>10 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/phillip-karber-ukraina-spelnia-wiecej-standardow-nato-niz-niektore-kraje-czlonkowskie/">
                                                            Phillip Karber: Ukraina spełnia więcej standardów NATO niż niektóre kraje członkowskie                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>6 czerwca 2021</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>6 czerwca 2021</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2021/06/berlin-ukraina-powinna-pozostac-krajem-tranzytowym-dla-gazu-z-rosji/">
                                                            Berlin: Ukraina powinna pozostać krajem tranzytowym dla gazu z Rosji                                                        </a>
                        </h3>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weptile-image-slider-widget-8" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Czesciauto24.pl &#8211; fantastyczne zniżki na części samochodowe</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><a href="http://www.czesciauto24.pl/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/czesci24-resized-230x320.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: true,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-12" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Zamek Dubiecko</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><a href="http://zamek.dubiecko.com/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/logo_zamek-1-resized-250x200.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-11" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Ukraine International Airlines</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><a href="http://www.flyuia.com/eng/pl.html" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/UIA_23_800x600_pl-resized-291x218.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href=" https://www.walutomat.pl/landing/ru/?ref=pl_pp_c1_polukr_baner_ua_pl_na_ua_na_50procent" title="" target="_blank">
				<img src="http://www.polukr.net/wp-content/uploads/2018/01/700x150-ukraina.gif" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
					<div id="ads300_100-widget-3" class="e3lan-widget-content e3lan300-100">
																</div>
			</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://www.polukr.net">Portal Polsko-Ukrainski</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="pum-38737" class="pum pum-overlay pum-theme-38452 pum-theme-hello-box popmake-overlay click_open" data-popmake="{&quot;id&quot;:38737,&quot;slug&quot;:&quot;walutomat&quot;,&quot;theme_id&quot;:38452,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38737" class="pum-container popmake theme-38452 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.polukr.net/wp-content/uploads/2018/04/slider_795_428.png"><img class="alignleft size-full wp-image-38738" src="http://www.polukr.net/wp-content/uploads/2018/04/slider_795_428.png" alt="slider_795_428" width="795" height="428" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polukr.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.14","ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.polukr.net\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"38449","debug_mode":"","popups":{"pum-38737":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"theme_id":"38452","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"id":38737,"slug":"walutomat"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.polukr.net/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1524087403'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>