<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.polukr.net/xmlrpc.php" />
<title>LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019. - Portal polsko-ukraiński</title>
<meta property="og:title" content="LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019. - Portal polsko-ukraiński"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Brygada Litewsko-Polsko-Ukraińska bierze udział w Wielonarodowym Ćwiczeniu Agile Spirit–2019 jako HI"/>
<meta property="og:url" content="http://www.polukr.net/blog/2019/08/litpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019/"/>
<meta property="og:site_name" content="Portal polsko-ukraiński"/>
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2019/08/agile1-660x330.jpg" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2019/08/agile1-300x166.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.polukr.net/blog/2019/08/litpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019. - Portal polsko-ukraiński" />
<meta property="og:description" content="Brygada Litewsko-Polsko-Ukraińska bierze udział w Wielonarodowym Ćwiczeniu Agile Spirit–2019 jako HICON (z ang. Higher Control – Dowództwo Wyższego Szczebla) dla Głównych Ćwiczących (z ang. Primary Training Audience). Wielonarodowe Ćwiczenie Agile Spirit-2019 zostało zainicjowane 27 lipca 2019 r. w Gruzji.Czternaście państw członkowskich NATO i partnerów Sojuszu uczestniczy obecnie w Agile Spirit-2019, od 27 lipca do 10 &hellip;" />
<meta property="og:url" content="http://www.polukr.net/blog/2019/08/litpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019/" />
<meta property="og:site_name" content="Portal polsko-ukraiński" />
<meta property="article:publisher" content="https://www.facebook.com/polukr.net" />
<meta property="article:tag" content="Agile Spirit" />
<meta property="article:tag" content="Gruzja" />
<meta property="article:tag" content="LITPOLUKRBRIG" />
<meta property="article:tag" content="Litwa" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="Ukraina" />
<meta property="article:section" content="Wiadomości" />
<meta property="article:published_time" content="2019-08-04T10:30:11+00:00" />
<meta property="article:modified_time" content="2019-08-04T10:31:46+00:00" />
<meta property="og:updated_time" content="2019-08-04T10:31:46+00:00" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2019/08/agile1.jpg" />
<meta property="og:image:width" content="1099" />
<meta property="og:image:height" content="609" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brygada Litewsko-Polsko-Ukraińska bierze udział w Wielonarodowym Ćwiczeniu Agile Spirit–2019 jako HICON (z ang. Higher Control – Dowództwo Wyższego Szczebla) dla Głównych Ćwiczących (z ang. Primary Training Audience). Wielonarodowe Ćwiczenie Agile Spirit-2019 zostało zainicjowane 27 lipca 2019 r. w Gruzji.Czternaście państw członkowskich NATO i partnerów Sojuszu uczestniczy obecnie w Agile Spirit-2019, od 27 lipca do 10 &hellip;" />
<meta name="twitter:title" content="LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019. - Portal polsko-ukraiński" />
<meta name="twitter:site" content="@polukrnet" />
<meta name="twitter:image" content="http://www.polukr.net/wp-content/uploads/2019/08/agile1.jpg" />
<meta name="twitter:creator" content="@polukrnet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z wpisami" href="http://www.polukr.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z komentarzami" href="http://www.polukr.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.polukr.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.polukr.net/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.polukr.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.polukr.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.polukr.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans+Narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.polukr.net/wp-content/uploads/pum/pum-site-styles-1.css?generated=1524087403' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js'></script>
<link rel='https://api.w.org/' href='http://www.polukr.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polukr.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polukr.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://www.polukr.net/?p=45312' />
<link rel="alternate" type="application/json+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2019%2F08%2Flitpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2019%2F08%2Flitpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="alternate" href="http://www.polukr.net/blog/2019/08/litpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019/" hreflang="pl-PL" />
<link rel="alternate" href="http://www.polukr.net/uk/blog/2019/08/oficeri-litpolukrbrig-berut-uczast-v-navchani-agile-spirit/" hreflang="uk" />
<link rel="shortcut icon" href="http://www.polukr.net/wp-content/uploads/2016/07/р.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8VHZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8VHZ8');</script>
<!-- End Google Tag Manager -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.polukr.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php?lang=pl","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="32x32" />
<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
<meta name="msapplication-TileImage" content="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
</head>
<body id="top" class="single single-post postid-45312 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.polukr.net/">
				<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">poniedziałek, 5 Sierpień, 2019</span>					
				<div class="top-menu"><ul id="menu-wesprzyj-nas" class="menu"><li id="menu-item-26557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26557"><a href="http://www.polukr.net/redakcja/">Redakcja</a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26555"><a href="http://www.polukr.net/partnerzy/">Partnerzy</a></li>
<li id="menu-item-26556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26556"><a href="http://www.polukr.net/kontakt/">Kontakt</a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26554"><a href="http://www.polukr.net/donate/">Wesprzyj nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.polukr.net/">
							<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	<div id="tie_lang_switcher"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/pl.png" height="12" alt="pl" width="18" /><a href="http://www.polukr.net/uk/blog/2019/08/oficeri-litpolukrbrig-berut-uczast-v-navchani-agile-spirit/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/ua.png" height="12" alt="uk" width="18" /></a><a href="http://www.polukr.net/en/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/us.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Portal polsko-ukraiński" href="http://www.polukr.net/">
					<img src="http://www.polukr.net/wp-content/uploads/2016/04/logo_PolUkr-1.png" alt="Portal polsko-ukraiński"  /><strong>Portal polsko-ukraiński Portal Polsko-Ukraiński jest portalem internetowym o charakterze analityczno-informacyjnym</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://www.walutomat.pl/landing/rabat/?ref=pl_pp_c1_polukrpl_baner_b2c_pl_na_pl_1_50procent" title="" target="_blank">
				<img src="http://www.polukr.net/wp-content/uploads/2018/01/700x150.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22507"><a href="http://www.polukr.net/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45"><a href="http://www.polukr.net/blog/category/wiadomosci/"><i></i> Wiadomości</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/polityka/">Polityka</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.polukr.net/blog/category/wojsko/">Wojsko</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.polukr.net/blog/category/wspolpraca/">Współpraca</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/kultura-i-spoleczenstwo/">Kultura i społeczeństwo</a></li>
</ul>
</li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22512 mega-menu mega-cat "><a href="http://www.polukr.net/blog/category/analityka/"><i></i> Analityka</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-22512-5791">Artykuly</a></li><li><a href="#mega-cat-22512-5787">Badania</a></li><li><a href="#mega-cat-22512-5789">Komentarze</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-22512-5791" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/02/czy-zniknely-ukrainskie-przepisy-ustawy-o-ipn/" title="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?"><img src="http://www.polukr.net/wp-content/uploads/2019/02/ukr_pol_1_735x418-310x165.jpg" width="310" height="165" alt="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/02/czy-zniknely-ukrainskie-przepisy-ustawy-o-ipn/" title="Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?">Czy zniknęły &#8222;ukraińskie&#8221; przepisy ustawy o IPN?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 lutego 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/" title="Brytyjska katastrofa"><img src="http://www.polukr.net/wp-content/uploads/2019/01/Brexit2.0-310x165.jpg" width="310" height="165" alt="Brytyjska katastrofa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2019/01/brytyjska-katastrofa/" title="Brytyjska katastrofa">Brytyjska katastrofa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 stycznia 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/03/polski-msz-oczekuje-potepienia-manifestacji-nacjonalistow-lwowie/" title="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie"><img src="http://www.polukr.net/wp-content/uploads/2018/03/1-1-310x165.jpg" width="310" height="165" alt="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/03/polski-msz-oczekuje-potepienia-manifestacji-nacjonalistow-lwowie/" title="Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie">Polski MSZ oczekuje potępienia manifestacji nacjonalistów we Lwowie</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 marca 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/11/czy-naprawde-czesci-pomnika-upa-z-hruszowic-wykorzystano-budowy-drogi/" title="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?"><img src="http://www.polukr.net/wp-content/uploads/2017/11/14087_QznUwFZf28MY_w_687-310x165.jpg" width="310" height="165" alt="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/11/czy-naprawde-czesci-pomnika-upa-z-hruszowic-wykorzystano-budowy-drogi/" title="Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?">Czy naprawdę części pomnika UPA z Hruszowic wykorzystano do budowy drogi?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 listopada 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5787" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/09/archiwa-kgb-antybolszewicki-blok-narodow/" title="Archiwa KGB: Antybolszewicki Blok Narodów"><img src="http://www.polukr.net/wp-content/uploads/2018/09/IMG_20180709_111804-310x165.jpg" width="310" height="165" alt="Archiwa KGB: Antybolszewicki Blok Narodów" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/09/archiwa-kgb-antybolszewicki-blok-narodow/" title="Archiwa KGB: Antybolszewicki Blok Narodów">Archiwa KGB: Antybolszewicki Blok Narodów</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 września 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5789" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/11/lwy-niezgody/" title="Lwy niezgody"><img src="http://www.polukr.net/wp-content/uploads/2018/10/1501329921-8998-310x165.jpg" width="310" height="165" alt="Lwy niezgody" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/11/lwy-niezgody/" title="Lwy niezgody">Lwy niezgody</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 listopada 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/02/historia-jako-bron/" title="Historia jako broń"><img src="http://www.polukr.net/wp-content/uploads/2018/01/Peremyshel-263-310x165.jpg" width="310" height="165" alt="Historia jako broń" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2018/02/historia-jako-bron/" title="Historia jako broń">Historia jako broń</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 lutego 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/06/polsko-ukrainska-wspolpraca-w-sektorze-zbrojeniowym/" title="Polsko-ukraińska współpraca w sektorze zbrojeniowym"><img src="http://www.polukr.net/wp-content/uploads/2015/03/PT91-310x165.jpg" width="310" height="165" alt="Polsko-ukraińska współpraca w sektorze zbrojeniowym" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2017/06/polsko-ukrainska-wspolpraca-w-sektorze-zbrojeniowym/" title="Polsko-ukraińska współpraca w sektorze zbrojeniowym">Polsko-ukraińska współpraca w sektorze zbrojeniowym</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 czerwca 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej"><img src="http://www.polukr.net/wp-content/uploads/2016/11/4-1-310x165.jpg" width="310" height="165" alt="Życie skrajnej ulicy w Stanicy Ługańskej" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej">Życie skrajnej ulicy w Stanicy Ługańskej</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 listopada 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.polukr.net/blog/category/wywiady/"><i></i> Wywiady</a></li>
<li id="menu-item-22513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22513"><a href="http://www.polukr.net/blog/category/kultura/"><i></i> Kultura</a></li>
<li id="menu-item-11042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11042"><a href="http://www.polukr.net/partnerzy/"><i class="fa fa-users"></i>Partnerzy</a></li>
<li id="menu-item-26558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26558"><a href="http://www.polukr.net/donate/"><i class="fa fa-thumbs-up"></i>Wesprzyj nas</a></li>
<li id="menu-item-27890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27890"><a href="http://www.polukr.net/blog/2016/01/o-fundacji-centrum-badan-polska-ukraina/">O Fundacji Centrum Badań Polska Ukraina</a></li>
</ul></div>										<a href="http://www.polukr.net/?tierand=1" class="random-article ttip" title="Przypadkowy artykul"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.polukr.net">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.polukr.net/blog/category/wiadomosci/">Wiadomości</a></span> <span class="delimiter">/</span> <span class="current">LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019.</span></div>
					
				
						
		<article class="post-listing post-45312 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci category-wojsko category-wspolpraca tag-agile-spirit tag-gruzja tag-litpolukrbrig tag-litwa tag-polska tag-ukraina" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.polukr.net/wp-content/uploads/2019/08/agile1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Fot. LITPOLUKRBRIG" srcset="http://www.polukr.net/wp-content/uploads/2019/08/agile1-660x330.jpg 660w, http://www.polukr.net/wp-content/uploads/2019/08/agile1-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Fot. LITPOLUKRBRIG</div> 


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019.</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2019/08/zelensky-spotkanie-formatu-normandzkiego-oczekiwane-w-sierpniu/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2019/07/tusk_ze-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fot. Centrum Prasowe OOS" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2019/08/zelensky-spotkanie-formatu-normandzkiego-oczekiwane-w-sierpniu/" rel="bookmark">Zelensky: spotkanie formatu normandzkiego oczekiwane w sierpniu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 sierpnia 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2019/07/na-zakarpaciu-na-3-dni-pojawi-sie-piesze-przejscie-graniczne/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2019/04/190412_news_08-46-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Фото: carpathia.gov.ua" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2019/07/na-zakarpaciu-na-3-dni-pojawi-sie-piesze-przejscie-graniczne/" rel="bookmark">Na Zakarpaciu na 3 dni pojawi się piesze przejście graniczne</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 lipca 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.polukr.net/blog/2019/07/sbu-zatrzymala-rosyjski-tankowiec/">
						<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2019/07/1184060-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Джерело: 24tv.ua" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.polukr.net/blog/2019/07/sbu-zatrzymala-rosyjski-tankowiec/" rel="bookmark">SBU zatrzymała rosyjski tankowiec</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 lipca 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019.";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p style="text-align: justify"><strong>Brygada Litewsko-Polsko-Ukraińska bierze udział w Wielonarodowym Ćwiczeniu Agile Spirit–2019 jako HICON (z ang. Higher Control – Dowództwo Wyższego Szczebla) dla Głównych Ćwiczących (z ang. Primary Training Audience).</strong></p>
<p style="text-align: justify">Wielonarodowe Ćwiczenie Agile Spirit-2019 zostało zainicjowane 27 lipca 2019 r. w Gruzji.Czternaście państw członkowskich NATO i partnerów Sojuszu uczestniczy obecnie w Agile Spirit-2019, od 27 lipca do 10 sierpnia 2019 roku.</p>
<p style="text-align: justify">W ćwiczeniu bierze udział ponad trzy tysiące żołnierzy z Gruzji, USA, Wielkiej Brytanii, Ukrainy, Bułgarii, Grecji, Belgii, Polski, Łotwy, Litwy, Rumunii, Czarnogóry, Norwegii i Turcji, w tym dwudziestu trzech oficerów z LITPOLUKRBRIG. Wielonarodowe ćwiczenie odbywa się w trzech ośrodkach szkoleniowych, zlokalizowanych w różnych częściach kraju: w bazie Senaki, Vaziani i ORPHOLO.</p>
<p style="text-align: justify">LITPOLUKRBRIG uczestniczy w Wielonarodowym Ćwiczeniu Agile Spirit &#8211; 2019 jako Dowództwo Wyższego Szczebla dla Głównych Ćwiczących. Wraz z Armią Stanów Zjednoczonych i gruzińskim dowództwem jest jednym z głównych graczy w fazie przygotowania ćwiczeń, przyczyniając się do planowania ćwiczeń, opracowania scenariusza i rozkazu operacyjnego.</p>
<p style="text-align: justify">Ćwiczenie koncentruje się na zwiększaniu interoperacyjności, szkoleniu i poprawie zdolności operacyjnych uczestników ćwiczeń podczas planowania i wykonywania operacji w czasie rzeczywistym w środowisku międzynarodowym.</p>
<p style="text-align: justify">Agile Spirit &#8211; 2019 jest połączonym Dowódczo-Sztabowym Ćwiczeniem Polowym, które zostało zainicjowane w celu zbudowania wielonarodowych, regionalnych, wspólnych zdolności partnerskich.</p>
<p style="text-align: justify">Olena Slobodianiuk, LITPOLUKRBRIG</p>
<p style="text-align: justify"><a href="http://www.polukr.net/wp-content/uploads/2019/08/agile2.jpg"><img class="size-large wp-image-45314 aligncenter" src="http://www.polukr.net/wp-content/uploads/2019/08/agile2.jpg" alt="agile2" width="618" height="409" srcset="http://www.polukr.net/wp-content/uploads/2019/08/agile2.jpg 923w, http://www.polukr.net/wp-content/uploads/2019/08/agile2-300x199.jpg 300w, http://www.polukr.net/wp-content/uploads/2019/08/agile2-768x508.jpg 768w, http://www.polukr.net/wp-content/uploads/2019/08/agile2-310x205.jpg 310w" sizes="(max-width: 618px) 100vw, 618px" /></a> <a href="http://www.polukr.net/wp-content/uploads/2019/08/agile3.jpg"><img class="size-large wp-image-45315 aligncenter" src="http://www.polukr.net/wp-content/uploads/2019/08/agile3.jpg" alt="agile3" width="618" height="411" srcset="http://www.polukr.net/wp-content/uploads/2019/08/agile3.jpg 925w, http://www.polukr.net/wp-content/uploads/2019/08/agile3-300x199.jpg 300w, http://www.polukr.net/wp-content/uploads/2019/08/agile3-768x511.jpg 768w, http://www.polukr.net/wp-content/uploads/2019/08/agile3-310x205.jpg 310w" sizes="(max-width: 618px) 100vw, 618px" /></a></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019.";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.polukr.net/blog/tag/agile-spirit/" rel="tag">Agile Spirit</a> <a href="http://www.polukr.net/blog/tag/gruzja/" rel="tag">Gruzja</a> <a href="http://www.polukr.net/blog/tag/litpolukrbrig/" rel="tag">LITPOLUKRBRIG</a> <a href="http://www.polukr.net/blog/tag/litwa/" rel="tag">Litwa</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a></span>				<span style="display:none" class="updated">2019-08-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.polukr.net/blog/author/darek/" title="Wpisy, których autorem jest polukr" rel="author">polukr</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.polukr.net/?p=45312" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=LITPOLUKRBRIG+tworzy+HICON+na+potrzeby+AGILE+SPIRIT-2019. via %40@cbpolskaukraina&url=http://www.polukr.net/?p=45312" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.polukr.net/blog/tag/agile-spirit/" rel="tag">Agile Spirit</a> <a href="http://www.polukr.net/blog/tag/gruzja/" rel="tag">Gruzja</a> <a href="http://www.polukr.net/blog/tag/litpolukrbrig/" rel="tag">LITPOLUKRBRIG</a> <a href="http://www.polukr.net/blog/tag/litwa/" rel="tag">Litwa</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.polukr.net/blog/2019/07/na-zakarpaciu-na-3-dni-pojawi-sie-piesze-przejscie-graniczne/" rel="prev"><span>Previous</span> Na Zakarpaciu na 3 dni pojawi się piesze przejście graniczne</a></div>
			<div class="post-next"><a href="http://www.polukr.net/blog/2019/08/zelensky-spotkanie-formatu-normandzkiego-oczekiwane-w-sierpniu/" rel="next"><span>Next</span> Zelensky: spotkanie formatu normandzkiego oczekiwane w sierpniu</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Czytaj również </h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.polukr.net/blog/2019/07/szczerski-wyborczy-sukces-prezydenta-zelenskiego-takze-wielka-odpowiedzialnosc/">
					<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2019/06/e6fb27cff2967ee8f95679d1194a321b_1559676735_extra_large-e1559731323448-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Президенти України та Польщі Володимир Зеленський та Анджей Дуда. Фото: president.gov.ua" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.polukr.net/blog/2019/07/szczerski-wyborczy-sukces-prezydenta-zelenskiego-takze-wielka-odpowiedzialnosc/" rel="bookmark">Szczerski: wyborczy sukces prezydenta Zelenskiego to także wielka odpowiedzialność</a></h2>
			<p>Strona polska ma nadzieję, że relacje polsko-ukraińskie staną się ważną częścią obszaru zainteresowań nowego ukraińskiego &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>WIADOMOŚCI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					                <div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>4 sierpnia 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>4 sierpnia 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/08/zelensky-spotkanie-formatu-normandzkiego-oczekiwane-w-sierpniu/">
                                                            Zelensky: spotkanie formatu normandzkiego oczekiwane w sierpniu                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>4 sierpnia 2019</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/08/litpolukrbrig-tworzy-hicon-na-potrzeby-agile-spirit-2019/">
                                                            LITPOLUKRBRIG tworzy HICON na potrzeby AGILE SPIRIT-2019.                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>31 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>31 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/na-zakarpaciu-na-3-dni-pojawi-sie-piesze-przejscie-graniczne/">
                                                            Na Zakarpaciu na 3 dni pojawi się piesze przejście graniczne                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>27 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>27 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/farbowany-tankowiec-czyli-kij-marchewka-miedzy-kijowem-moskwa/">
                                                            Farbowany tankowiec czyli kij i marchewka między Kijowem a Moskwą                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>26 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>26 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/sbu-zatrzymala-rosyjski-tankowiec/">
                                                            SBU zatrzymała rosyjski tankowiec                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>24 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>24 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/szczerski-wyborczy-sukces-prezydenta-zelenskiego-takze-wielka-odpowiedzialnosc/">
                                                            Szczerski: wyborczy sukces prezydenta Zelenskiego to także wielka odpowiedzialność                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>22 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>22 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/wybory-na-ukrainie-sluga-narodu-ze-zdecydowana-przewaga/">
                                                            Wybory na Ukrainie: Sługa Narodu ze zdecydowaną przewagą                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>21 lipca 2019</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/sondazowe-wyniki-wyborow-na-ukrainie-5-partii-w-nowym-parlamencie/">
                                                            Sondażowe wyniki wyborów na Ukrainie: 5 partii w nowym parlamencie                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/wybory-na-ukrainie-frekwencja-na-godzine-12-00-wyniosla-1922/">
                                                            Wybory na Ukrainie: frekwencja na godzinę 16.00 wyniosła 36,55%                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 lipca 2019</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2019/07/na-ukrainie-rozpoczelo-sie-glosowanie-w-wyborach-parlamentarnych/">
                                                            Na Ukrainie rozpoczęło się głosowanie w wyborach parlamentarnych                                                        </a>
                        </h3>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weptile-image-slider-widget-8" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Czesciauto24.pl &#8211; fantastyczne zniżki na części samochodowe</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><a href="http://www.czesciauto24.pl/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/czesci24-resized-230x320.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: true,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-12" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Zamek Dubiecko</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider"><a href="http://zamek.dubiecko.com/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/logo_zamek-1-resized-250x200.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-12-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-11" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Ukraine International Airlines</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><a href="http://www.flyuia.com/eng/pl.html" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/UIA_23_800x600_pl-resized-291x218.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href=" https://www.walutomat.pl/landing/ru/?ref=pl_pp_c1_polukr_baner_ua_pl_na_ua_na_50procent" title="" target="_blank">
				<img src="http://www.polukr.net/wp-content/uploads/2018/01/700x150-ukraina.gif" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
					<div id="ads300_100-widget-3" class="e3lan-widget-content e3lan300-100">
																</div>
			</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://www.polukr.net">Portal Polsko-Ukrainski</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="pum-38737" class="pum pum-overlay pum-theme-38452 pum-theme-hello-box popmake-overlay click_open" data-popmake="{&quot;id&quot;:38737,&quot;slug&quot;:&quot;walutomat&quot;,&quot;theme_id&quot;:38452,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38737" class="pum-container popmake theme-38452 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.polukr.net/wp-content/uploads/2018/04/slider_795_428.png"><img class="alignleft size-full wp-image-38738" src="http://www.polukr.net/wp-content/uploads/2018/04/slider_795_428.png" alt="slider_795_428" width="795" height="428" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polukr.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.14","ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.polukr.net\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"38449","debug_mode":"","popups":{"pum-38737":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"theme_id":"38452","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"id":38737,"slug":"walutomat"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.polukr.net/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1524087403'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>