<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.polukr.net/xmlrpc.php" />
<title>Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy - Portal polsko-ukraiński</title>
<meta property="og:title" content="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy - Portal polsko-ukraiński"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="„Jesteśmy uczestnikami totalnej wojny informacyjnej i Rosja tę wojnę na razie wygrywa. Związane jest"/>
<meta property="og:url" content="http://www.polukr.net/blog/2017/02/30283/"/>
<meta property="og:site_name" content="Portal polsko-ukraiński"/>
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-660x330.jpg" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-300x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.polukr.net/blog/2017/02/30283/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy - Portal polsko-ukraiński" />
<meta property="og:description" content="„Jesteśmy uczestnikami totalnej wojny informacyjnej i Rosja tę wojnę na razie wygrywa. Związane jest to z systemowym podejściem do zarządzania państwem i wertykalnym systemem władzy, który podporządkował sobie wszystkich aktorów potrzebnych do realizacji nadrzędnych celów państwowych. Mamy więc struktury państwowe, polityczne, militarne, gospodarcze, media, a nawet niektóre organizacje pozarządowe, które funkcjonują jako jeden organizm realizujący &hellip;" />
<meta property="og:url" content="http://www.polukr.net/blog/2017/02/30283/" />
<meta property="og:site_name" content="Portal polsko-ukraiński" />
<meta property="article:publisher" content="https://www.facebook.com/polukr.net" />
<meta property="article:tag" content="Adam Lelonek" />
<meta property="article:tag" content="aneksja Krymu" />
<meta property="article:tag" content="dezinformacja" />
<meta property="article:tag" content="Donbas" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Fundacja Pułaskiego" />
<meta property="article:tag" content="Kreml" />
<meta property="article:tag" content="Marta Kowalska" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="propaganda" />
<meta property="article:tag" content="Rewolucja Godności" />
<meta property="article:tag" content="Rosja" />
<meta property="article:tag" content="Stany Zjednoczone" />
<meta property="article:tag" content="Ukraina" />
<meta property="article:tag" content="wojna informacyjna" />
<meta property="article:tag" content="wojna psychologiczna" />
<meta property="article:section" content="Wiadomości" />
<meta property="article:published_time" content="2017-02-22T11:59:45+00:00" />
<meta property="article:modified_time" content="2017-02-22T12:06:58+00:00" />
<meta property="og:updated_time" content="2017-02-22T12:06:58+00:00" />
<meta property="og:image" content="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3.jpg" />
<meta property="og:image:width" content="1361" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Jesteśmy uczestnikami totalnej wojny informacyjnej i Rosja tę wojnę na razie wygrywa. Związane jest to z systemowym podejściem do zarządzania państwem i wertykalnym systemem władzy, który podporządkował sobie wszystkich aktorów potrzebnych do realizacji nadrzędnych celów państwowych. Mamy więc struktury państwowe, polityczne, militarne, gospodarcze, media, a nawet niektóre organizacje pozarządowe, które funkcjonują jako jeden organizm realizujący &hellip;" />
<meta name="twitter:title" content="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy - Portal polsko-ukraiński" />
<meta name="twitter:site" content="@polukrnet" />
<meta name="twitter:image" content="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3.jpg" />
<meta name="twitter:creator" content="@polukrnet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z wpisami" href="http://www.polukr.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Kanał z komentarzami" href="http://www.polukr.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal polsko-ukraiński &raquo; Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy Kanał z komentarzami" href="http://www.polukr.net/blog/2017/02/30283/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.polukr.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.polukr.net/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.polukr.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.polukr.net/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.polukr.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.polukr.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans+Narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js'></script>
<link rel='https://api.w.org/' href='http://www.polukr.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polukr.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polukr.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.polukr.net/?p=30283' />
<link rel="alternate" type="application/json+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2017%2F02%2F30283%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polukr.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polukr.net%2Fblog%2F2017%2F02%2F30283%2F&#038;format=xml" />
<style type='text/css'></style>
<link rel="shortcut icon" href="http://www.polukr.net/wp-content/uploads/2016/07/р.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.polukr.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.polukr.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8VHZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8VHZ8');</script>
<!-- End Google Tag Manager -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.polukr.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.polukr.net\/wp-admin\/admin-ajax.php?lang=pl","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="32x32" />
<link rel="icon" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
<meta name="msapplication-TileImage" content="http://www.polukr.net/wp-content/uploads/2016/07/Без-назвди-2.png" />
</head>
<body id="top" class="single single-post postid-30283 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.polukr.net/">
				<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">środa, 22 Luty, 2017</span>					
				<div class="top-menu"><ul id="menu-wesprzyj-nas" class="menu"><li id="menu-item-26557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26557"><a href="http://www.polukr.net/redakcja/">Redakcja</a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26555"><a href="http://www.polukr.net/partnerzy/">Partnerzy</a></li>
<li id="menu-item-26556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26556"><a href="http://www.polukr.net/kontakt/">Kontakt</a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26554"><a href="http://www.polukr.net/donate/">Wesprzyj nas</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.polukr.net/">
							<button class="search-button" type="submit" value="Wyszukiwanie"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Wyszukiwanie" value="Wyszukiwanie" onfocus="if (this.value == 'Wyszukiwanie') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Wyszukiwanie';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	<div id="tie_lang_switcher"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/pl.png" height="12" alt="pl" width="18" /><a href="http://www.polukr.net/uk/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/ua.png" height="12" alt="uk" width="18" /></a><a href="http://www.polukr.net/en/"><img src="http://www.polukr.net/wp-content/plugins/polylang/flags/us.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Portal polsko-ukraiński" href="http://www.polukr.net/">
					<img src="http://www.polukr.net/wp-content/uploads/2016/04/logo_PolUkr-1.png" alt="Portal polsko-ukraiński"  /><strong>Portal polsko-ukraiński Portal Polsko-Ukraiński jest portalem internetowym o charakterze analityczno-informacyjnym</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.polukr.net/donate/" title="Wesprzyj nas" >
				<img src="http://www.polukr.net/wp-content/uploads/2016/09/14.jpg" alt="Wesprzyj nas" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22507"><a href="http://www.polukr.net/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45"><a href="http://www.polukr.net/blog/category/wiadomosci/"><i></i> Wiadomości</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/polityka/">Polityka</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.polukr.net/blog/category/wojsko/">Wojsko</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.polukr.net/blog/category/wspolpraca/">Współpraca</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.polukr.net/blog/category/komentarze-i-opinie/kultura-i-spoleczenstwo/">Kultura i społeczeństwo</a></li>
</ul>
</li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22512 mega-menu mega-cat "><a href="http://www.polukr.net/blog/category/analityka/"><i></i> Analityka</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-22512-5791">Artykuly</a></li><li><a href="#mega-cat-22512-5789">Komentarze</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-22512-5791" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/10/ukrainska-radykalna-prawica-sprawa-polska/" title="Ukraińska radykalna prawica a sprawa polska"><img src="http://www.polukr.net/wp-content/uploads/2016/10/azov_press_marsz2-310x165.jpg" width="310" height="165" alt="Ukraińska radykalna prawica a sprawa polska" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/10/ukrainska-radykalna-prawica-sprawa-polska/" title="Ukraińska radykalna prawica a sprawa polska">Ukraińska radykalna prawica a sprawa polska</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 października 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/06/pozar-na-wysypisku-smieci-k-lwowa-nie-ma-podstaw-paniki/" title="Pożar na wysypisku śmieci k. Lwowa: nie ma podstaw do paniki"><img src="http://www.polukr.net/wp-content/uploads/2016/06/13350456_1049079391840227_2502773918096409698_o-310x165.jpg" width="310" height="165" alt="Pożar na wysypisku śmieci k. Lwowa: nie ma podstaw do paniki" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/06/pozar-na-wysypisku-smieci-k-lwowa-nie-ma-podstaw-paniki/" title="Pożar na wysypisku śmieci k. Lwowa: nie ma podstaw do paniki">Pożar na wysypisku śmieci k. Lwowa: nie ma podstaw do paniki</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 czerwca 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/l-balcerowicz-polska-strategia-polityki-informacyjnej-na-ukrainie/" title="L. Balcerowicz a polska strategia polityki informacyjnej na Ukrainie"><img src="http://www.polukr.net/wp-content/uploads/2016/05/pl_ua_flags_polukr_net-310x165.jpg" width="310" height="165" alt="L. Balcerowicz a polska strategia polityki informacyjnej na Ukrainie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/l-balcerowicz-polska-strategia-polityki-informacyjnej-na-ukrainie/" title="L. Balcerowicz a polska strategia polityki informacyjnej na Ukrainie">L. Balcerowicz a polska strategia polityki informacyjnej na Ukrainie</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 maja 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-22512-5789" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej"><img src="http://www.polukr.net/wp-content/uploads/2016/11/4-1-310x165.jpg" width="310" height="165" alt="Życie skrajnej ulicy w Stanicy Ługańskej" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/11/zycie-skrajnej-ulicy-w-stanicy-luganskej/" title="Życie skrajnej ulicy w Stanicy Ługańskej">Życie skrajnej ulicy w Stanicy Ługańskej</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 listopada 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/09/wielki-powrot-polityki-milosci/" title="Wielki powrót „polityki miłości”"><img src="http://www.polukr.net/wp-content/uploads/2016/09/putin_i_pies-310x165.jpg" width="310" height="165" alt="Wielki powrót „polityki miłości”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/09/wielki-powrot-polityki-milosci/" title="Wielki powrót „polityki miłości”">Wielki powrót „polityki miłości”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 września 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/08/2555525/" title="Poszukiwanie długofalowej strategii wobec Ukrainy"><img src="http://www.polukr.net/wp-content/uploads/2016/08/384716575-310x165.jpg" width="310" height="165" alt="Poszukiwanie długofalowej strategii wobec Ukrainy" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/08/2555525/" title="Poszukiwanie długofalowej strategii wobec Ukrainy">Poszukiwanie długofalowej strategii wobec Ukrainy</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30 sierpnia 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/goraca-linia-miedzy-warszawa-kijowem/" title="„Gorąca linia” między Warszawą a Kijowem"><img src="http://www.polukr.net/wp-content/uploads/2016/05/13295138_880488948740285_11000739_n-310x165.jpg" width="310" height="165" alt="„Gorąca linia” między Warszawą a Kijowem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.polukr.net/blog/2016/05/goraca-linia-miedzy-warszawa-kijowem/" title="„Gorąca linia” między Warszawą a Kijowem">„Gorąca linia” między Warszawą a Kijowem</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 maja 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://www.polukr.net/blog/category/wywiady/"><i></i> Wywiady</a></li>
<li id="menu-item-22513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22513"><a href="http://www.polukr.net/blog/category/kultura/"><i></i> Kultura</a></li>
<li id="menu-item-11042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11042"><a href="http://www.polukr.net/partnerzy/"><i class="fa fa-users"></i>Partnerzy</a></li>
<li id="menu-item-26558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26558"><a href="http://www.polukr.net/donate/"><i class="fa fa-thumbs-up"></i>Wesprzyj nas</a></li>
<li id="menu-item-27890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27890"><a href="http://www.polukr.net/blog/2016/01/o-fundacji-centrum-badan-polska-ukraina/">O Fundacji Centrum Badań Polska Ukraina</a></li>
</ul></div>										<a href="http://www.polukr.net/?tierand=1" class="random-article ttip" title="Przypadkowy artykul"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktualności</span></span>
		
					<ul>
					<li><a href="http://www.polukr.net/blog/2017/02/30283/" title="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy">Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/jan-pieklo-przeszlosc-powinna-laczyc-nie-dzielic/" title="Jan Piekło: przeszłość powinna łączyć, a nie dzielić">Jan Piekło: przeszłość powinna łączyć, a nie dzielić</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/na-granicy-polsko-ukrainskiej-udaremniono-rekordowy-przemyt-narkotykow/" title="Na granicy polsko-ukraińskiej udaremniono rekordowy przemyt narkotyków">Na granicy polsko-ukraińskiej udaremniono rekordowy przemyt narkotyków</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/zmarl-przedstawiciel-rosji-w-onz-witalij-czurkin/" title="Zmarł przedstawiciel Rosji w ONZ, Witalij Czurkin">Zmarł przedstawiciel Rosji w ONZ, Witalij Czurkin</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/ukraina-potepia-decyzje-wladz-rosji-ws-uznawania-dokumentow-dnrlnr/" title="Ukraina potępia decyzję władz Rosji ws. uznawania dokumentów DNR/LNR">Ukraina potępia decyzję władz Rosji ws. uznawania dokumentów DNR/LNR</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/znany-rosyjski-pisarz-wstapil-sil-zbrojnych-dnr/" title="Znany rosyjski pisarz wstąpił do &#8222;sił zbrojnych&#8221; DNR">Znany rosyjski pisarz wstąpił do &#8222;sił zbrojnych&#8221; DNR</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/3-lata-po-masakrze-galeria-zdjec/" title="3 lata po masakrze &#8211; galeria zdjęć">3 lata po masakrze &#8211; galeria zdjęć</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/kijow-starcia-z-policja-w-rocznice-tragicznych-wydarzen-na-majdanie/" title="Kijów: starcia z Policją w rocznicę tragicznych wydarzeń na Majdanie">Kijów: starcia z Policją w rocznicę tragicznych wydarzeń na Majdanie</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/prezydenci-polski-ukrainy-spotkali-sie-w-monachium/" title="Prezydenci Polski i Ukrainy spotkali się w Monachium">Prezydenci Polski i Ukrainy spotkali się w Monachium</a></li>
					<li><a href="http://www.polukr.net/blog/2017/02/poroszenko-w-monachium/" title="Poroszenko w Monachium: agresja Putina nie skończy się na Ukrainie">Poroszenko w Monachium: agresja Putina nie skończy się na Ukrainie</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.polukr.net">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.polukr.net/blog/category/wiadomosci/">Wiadomości</a></span> <span class="delimiter">/</span> <span class="current">Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy</span></div>
					
				
						
		<article class="post-listing post-30283 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci category-wywiady tag-adam-lelonek tag-aneksja-krymu tag-dezinformacja tag-donbas tag-europa tag-fundacja-pulaskiego tag-kreml tag-marta-kowalska tag-polska tag-propaganda tag-rewolucja-godnosci tag-rosja tag-stany-zjednoczone tag-ukraina tag-wojna-informacyjna tag-wojna-psychologiczna" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="M_Kowalska3" srcset="http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-660x330.jpg 660w, http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-300x150.jpg 300w, http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-768x383.jpg 768w, http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-1024x511.jpg 1024w, http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3-1050x525.jpg 1050w, http://www.polukr.net/wp-content/uploads/2017/02/M_Kowalska3.jpg 1361w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy</span></h1>

							
				<div class="entry">
					
					
					<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p style="text-align: justify"><strong>„Jesteśmy uczestnikami totalnej wojny informacyjnej i Rosja tę wojnę na razie wygrywa. Związane jest to z systemowym podejściem do zarządzania państwem i wertykalnym systemem władzy, który podporządkował sobie wszystkich aktorów potrzebnych do realizacji nadrzędnych celów państwowych. Mamy więc struktury państwowe, polityczne, militarne, gospodarcze, media, a nawet niektóre organizacje pozarządowe, które funkcjonują jako jeden organizm realizujący jeden cel” – mówi w rozmowie z PolUkr.Net Marta Kowalska, ekspert Fundacji im. Kazimierza Pułaskiego.</strong></p>
<p style="text-align: justify"><strong>Adam Lelonek: Należy pani do młodego pokolenia naukowców-praktyków. Mieszkała pani kilka lat w Moskwie, podróżowała pani po Rosji, pracowała tam pani. Jak wygląda ten kraj pani oczami?</strong></p>
<p style="text-align: justify">Marta Kowalska: W ubiegłym roku minęło 10 lat odkąd po raz pierwszy wyjechałam do Rosji. Pamiętam doskonale swoje pierwsze wrażenie z podróży do Moskwy. Monumentalność. Wielokrotnie słyszałam, że Moskwa to nie Rosja i zapewne osoby, które to powtarzają mają rację. To czego doświadcza człowiek w Moskwie nie sposób zobaczyć i przeżyć w żadnym innym miejscu w Rosji. Jednocześnie Moskwa jest wyjątkowym miejscem, które skupia ludzi z całego kraju, uzupełniając swój koloryt mieszkańcami byłych republik radzieckich, przybyszami z odległej Azji, a właściwie z całego świata. Można wręcz stwierdzić, że Moskwa uosabia ideę multikulturalizmu, choć podejrzewam, że jej mieszkańcy nigdy o sobie w ten sposób nie myślą.</p>
<p style="text-align: justify">Moim centrum zainteresowań zarówno prywatnych, zawodowych, jak i naukowych zawsze pozostawała Moskwa. Pomimo rozbudowanych rosyjskich badań regionalistycznych oraz związków poszczególnych regionów z centrum nie należy zapominać, że to w Moskwie rozpoczynają się i kończą wszystkie procesy społeczno-polityczne w tym kraju. Często spotykam się, również w polskich reportażach z lub o Rosji, z doszukiwaniem się czegoś magicznego i romantycznego w tym kraju, koniecznie poza Moskwą, najlepiej podczas podróży koleją transsyberyjską. Każdy kto mieszkał w Rosji dłużej niż kilka miesięcy, szczególnie gdy w tym czasie korzystał z rosyjskich kolei, rozumie, że niczego magicznego ani romantycznego tam nie ma. Jest za to surowa rzeczywistość rosyjska z jej wszystkimi problemami i absurdami. Jednym słowem życie w Rosji. Jednak żeby to zrozumieć trzeba zacząć żyć tak, jak żyją Rosjanie. Po miesiącu nadal nie dostrzegasz prawdziwego życia, wciąż jesteś oszołomiony ogromem czasu i przestrzeni, po kilku miesiącach zaczynasz dostrzegać pewne elementy rosyjskiego życia codziennego i dopiero mniej więcej po pół roku zaczynasz wtapiać się w otaczający cię świat. Jest to dość niebezpieczny proces bo rzeczywiście można zapomnieć skąd się pochodzi, jakie wartości wyznaje. Zaczynasz obniżać swoje standardy, pozwalać sobie na zachowania, których nie dopuściłbyś się we własnym domu i tracisz obiektywizm wobec miejsca, w którym się znalazłeś i ludzi, z którymi utrzymujesz kontakty. Jest to moment, w którym jak najszybciej powinieneś opuścić Rosję, żeby się w niej nie zatracić.</p>
<blockquote>
<p style="text-align: justify"><strong>Nie powinniśmy się łudzić, że możliwe jest jakiekolwiek „przebudzenie rosyjskiego społeczeństwa”.</strong></p>
</blockquote>
<p style="text-align: justify">Jeśli na wszechobecne społeczno-ekonomiczne problemy społeczeństwa rosyjskiego nałożymy wszelkiego rodzaju manipulacje ośrodka władzy skierowane do własnego społeczeństwa to po pierwsze nie możemy się dziwić, że ranking poparcia dla Władimira Putina wynosi 86%, a po drugie, <strong>nie powinniśmy się łudzić, że możliwe jest jakiekolwiek „przebudzenie rosyjskiego społeczeństwa”</strong>. Nie jestem pewna czy zmiany, które zaszły albo które właśnie nie zaszły w rosyjskim społeczeństwie po rozpadzie Związku Radzieckiego w najbliższym czasie są odwracalne.</p>
<p style="text-align: justify">Po 10 latach kontaktu z Rosjanami mogę stwierdzić, że niezależnie od postępu technologicznego, który jest widoczny gołym okiem, samo społeczeństwo pomimo swoich możliwości jest coraz bardziej wyobcowane i zamknięte na świat zachodni. Jestem przekonana, że wszelkie próby podejmowane przez świat zewnętrzny zmierzające do wprowadzenia zmian w Rosji przyniosą odwrotny efekt, a Rosja i jej mieszkańcy będą się coraz bardziej od nas oddalali.</p>
<p style="text-align: justify"><strong>Co zmieniło się w rosyjskim społeczeństwie i w rosyjskich mediach od rozpoczęcia Rewolucji Godności w Kijowie, aneksji Krymu i rozpoczęcia działań wojennych na Donbasie?</strong></p>
<p style="text-align: justify">Zacznijmy od tego, że te 3 wydarzenia były i nadal są traktowane jako oddzielne procesy, nie mające ze sobą nic wspólnego. W związku z tym każde z nich należy rozpatrywać oddzielnie. Był to celowy zabieg zastosowany przez władze rosyjskie w celu osiągnięcia pożądanego przez siebie efektu w społeczeństwie rosyjskim. Najważniejszym elementem rosyjskiej propagandy skierowanej do własnych obywateli była oczywiście aneksja Krymu, która została przedstawiona jako przyłączenie tudzież zwrot półwyspu Rosji. Nie jestem pewna czy znajdzie się w Rosji człowiek, który nie będzie odnosił się pozytywnie do tego wydarzenia. Co mnie uderzyło w tamtym momencie, być może po raz pierwszy, to dwójmyślenie społeczeństwa rosyjskiego. Nawet osoby o poglądach liberalnych, antyputinowskich i wspierających opozycję demokratyczną, popierali decyzję Putina o aneksji Krymu.</p>
<p style="text-align: justify">Jeśli chodzi o Rewolucję Godności w Kijowie to wydarzenie zostało przedstawione rosyjskiemu społeczeństwu jednoznacznie negatywnie jako przewrót państwowy inspirowany przez siły zewnętrzne, czyli kolorowa rewolucja zorganizowana przez Stany Zjednoczone i w mniejszym stopniu państwa europejskie. <strong>Był to sygnał dla społeczeństwa, że rewolucje i wszelkiego rodzaju akcje protestacyjne są czymś negatywnym.</strong> Od tego czasu buduje się przekonanie, że ruchy protestacyjne nie mogą być inicjowane oddolnie przez społeczeństwo i nie prowadzą do pozytywnych rezultatów. W antyrewolucyjnej propagandzie upatruję pasywność społeczeństwa rosyjskiego, które mogliśmy obserwować podczas ubiegłorocznych wyborów parlamentarnych w Rosji. <strong>W ciągu zaledwie jednej kadencji parlamentu rosyjskiego potencjał protestacyjny w Rosja praktycznie zniknął, a Rosjanie stali się hermetycznym i nieufnym wobec obcych społeczeństwem. </strong></p>
<p style="text-align: justify">Ostatni komponent tego procesu, czyli działania wojenne na Donbasie są przedstawiane i odbierane jako konflikt wewnętrzny na Ukrainie. W tym przypadku największą zasługą czy też osiągnięciem rosyjskich mediów jest skuteczne narzucenie rosyjskiej narracji w sprawie działań wojennych na Donbasie nie tylko wobec własnego audytorium, ale również przeniesienie tego typu działań na poziom globalny. Słowa o „konflikcie na Ukrainie” powtarzane przez przedstawicieli świata zachodniego zrzucają w pewien sposób konieczność ustosunkowania się do roli Rosji w tym konflikcie.</p>
<p style="text-align: justify"><strong>Czy Rosjanie mają świadomość, że w konflikt zbrojny z Ukrainą zaangażowane są regularne jednostki rosyjskiej armii, a Kreml bezpośrednio wspiera materialnie i finansowo samozwańcze tzw. „republiki ludowe”? </strong></p>
<p style="text-align: justify">Zdecydowanie nie. Rosjanie postrzegają konflikt zbrojny z Ukrainą jako wewnętrzny problem Ukrainy. <strong>W świadomości społeczeństwa rosyjskiego nie istnieje konflikt zbrojny Rosji z Ukrainą, a jedynie „konflikt na południowym wschodzie Ukrainy”. Swoją drogą to taka terminologia została wprowadzona przez Kreml na potrzeby wzmocnienia wspieranej od lat w kraju i na Ukrainie własnej narracji o odrębności Donbasu od pozostałej części Ukrainy, co miało w pewien sposób legitymizować dążenia separatystyczne na tym terenie.</strong> W związku z tym zaangażowanie regularnych jednostek rosyjskiej armii nie istnieje w świadomości ogółu społeczeństwa. Pomimo że od czasu do czasu pojawiających się informacje o odznaczeniach i ofiarach śmiertelnych wśród rosyjskich wojskowych zaangażowanych w działania wojenne na Donbasie.</p>
<p style="text-align: justify">W tym miejscu chciałabym zwrócić szczególna uwagę na zabiegi z pogranicza operacji informacyjno-psychologicznych, które pozwoliły Rosjanom być fizycznie na Donbasie i nie być w świadomości społeczeństwa rosyjskiego, ale i jak pokazuje rzeczywistość – wielu odbiorców na Zachodzie. Są to proste zabiegi językowe, stosowane jeszcze za czasów Związku Radzieckiego, polegające na używaniu miękkich słów dla opisania działań czy też samej rosyjskiej armii. Mowa tu oczywiście o braterskiej pomocy, „otpusknikach” (ros. отпускники, czyli żołnierze na urlopie) czy „zielonych ludzikach” Putina. Nawet świadome stosowanie terminu „zielone ludziki” w polskiej przestrzeni informacyjnej prowadzi do rozmywania odpowiedzialności strony rosyjskiej za działania wojenne na Donbasie oraz przejęcie rosyjskiej narracji.</p>
<p style="text-align: justify"><strong>Obecnie coraz więcej mówi się publicznie o rosyjskiej propagandzie i zagrożeniach z nią związanych. Ale wiele pozostaje wciąż do zrobienia na tym odcinku. Pani natomiast miała epizod pracy w roli tłumacza dla „Rossija Siegodnia”, jednej z propagandowych tub Kremla. Skąd w ogóle taka decyzja? I co dzięki temu może pani powiedzieć o „kuchni” rosyjskiej wojny informacyjnej i psychologicznej oraz jej mechanizmach?</strong></p>
<p style="text-align: justify">Przez prawie rok pracowałam jako tłumacz rosyjskiej propagandy dla polskiego odbiorcy. Był rok 2014, czyli okresie największej intensyfikacji i reorganizacji prac rosyjskiej machiny propagandowej w Rosji i na świecie, jaką jest obecnie telewizja RT i Sputnik. Pracę w ówczesnym Głosie Rosji polecił mi znajomy Polak, który właśnie odchodził z tego stanowiska i wracał na stałe do Polski. Pomimo świadomości sytuacji i zaangażowania Rosji w działania wojenne na Ukrainie zdecydowałam, że to niepowtarzalna okazja do zapoznania się z mechanizmami rosyjskiej propagandy. Oczywiście w stopniu bardzo ograniczonym. Z perspektywy czasu uważam, że była to jedna z lepszych decyzji w moim życiu. Dzięki temu potrafię dostrzec to, czego nie dostrzegają inni analitycy Rosji, a w szczególności rosyjskiej propagandy, którzy w Rosji nie byli i nie doświadczyli życia w tamtym systemie.</p>
<blockquote>
<p style="text-align: justify"><strong>Rosja wykorzystuje struktury znane z okresu Związku Radzieckiego, przy czym żelazna kurtyna nie stanowi obecnie granicy dla możliwości rozprzestrzeniania rospropagandy na świecie.</strong></p>
</blockquote>
<p style="text-align: justify">Jednocześnie chciałabym podkreślić, że samo słowo propaganda jest obecnie mocno nadużywane. Traktuję je w kategoriach skrótu myślowego w rosyjskiej wojnie o nasze umysły. Mamy więc do czynienia z propagandą i dezinformacją, ale również wojną informacyjną i psychologiczną, czyli działaniami związanymi nie tylko z mediami tradycyjnymi i internetowymi. Rosyjska propaganda wychodzi daleko poza sferę mediów. Gorzej jeśli na poziomie skrótów skupiają się osoby odpowiedzialne za przeciwdziałanie i zapobieganie zagrożeniom hybrydowym ze strony Rosji i nie dostrzegają całego spektrum rosyjskich zabiegów. Jest to bowiem maksymalne uproszczenie działań z zakresu wojny informacyjnej i psychologicznej Rosji przeciwko zarówno własnemu społeczeństwu, jak i odbiorcy zewnętrznemu. Podobnym uproszczeniem jest przywoływanie ostatnio mocno popularnego w Polsce Aleksandra Dugina jako głównego propagandystę Kremla. <strong>Współczesna wojna informacyjna, jaką prowadzi Rosja, jest niezwykle skomplikowanym mechanizmem i pomimo doświadczeń Związku Radzieckiego bardziej przypomina wojnę informacyjną hitlerowskich Niemiec. Wykorzystuje struktury znane z okresu Związku Radzieckiego, przy czym żelazna kurtyna nie stanowi obecnie granicy dla możliwości rozprzestrzeniania rospropagandy na świecie.</strong> Mechanizmy propagandy i dezinformacji również się szczególnie nie zmieniły. To co się zmieniło to sposób komunikacji i Rosjanie idealnie przystosowali się do nowych technologii i możliwości, jakie daje im Internet. Jesteśmy w momencie kiedy ponownie wiara i emocje zwyciężyły z rozumem i logiką. Pokusiłabym się nawet o stwierdzenie, że jesteśmy uczestnikami totalnej wojny informacyjnej i Rosja tę wojnę na razie wygrywa. Związane jest to z systemowym podejściem do zarządzania państwem i wertykalnym systemem władzy, który podporządkował sobie wszystkie wszystkich aktorów potrzebnych do realizacji nadrzędnych celów państwowych. Mamy więc struktury państwowe, polityczne, militarne, gospodarcze, media, a nawet niektóre organizacje pozarządowe, które funkcjonują jako jeden organizm realizujący jeden cel.</p>
<p style="text-align: justify"><strong>Gdzie w pani ocenie jest „miękkie podbrzusze” rosyjskiej machiny propagandowej? Jakie są słabe punkty rosyjskiej przestrzeni informacyjnej?</strong></p>
<p style="text-align: justify">Uważam, że miękkie podbrzusze rosyjskiej machiny propagandowej znajduje się poza granicami Rosji. Wątpię czy jesteśmy w stanie wpłynąć na sam mechanizm. <strong>Prestiż samej Rosji i podejście do niej odbiorcy rosyjskiej propagandy to jej najsłabsze punkty.</strong> Największą ambicją Kremla jest uchodzenie nie tylko za pełnowartościowego gracza na arenie międzynarodowej czy ukrywanie swoich słabości i kompleksów nadmierną potrzebą atencji i brutalnością w działaniach, ale i udowadnianie wszystkim swojej siły czy chęć odgrywania roli głównego partnera dla Europy, który może stać się bliższy i bardziej potrzebny niż Stany Zjednoczone. Pochodną tego jest zachowanie typowych ofiar rosyjskiej propagandy – może w Rosji nie jest najlepiej, „ale przynajmniej” władza jest silna, zdecydowanie broni swoich interesów i obywateli, a co więcej ma „kręgosłup moralny”, nie to co w lewicujących państwach zachodnich. Dopóki będzie takie przekonanie wśród milionów ludzi, zwłaszcza na Zachodzie, o jej sile, potędze politycznej i militarnej oraz najwyższej skuteczności w realizowaniu swoich celów, dopóty Kreml będzie pozwalał sobie na odważne zachowania. Otwartym pozostaje pytanie czy jesteśmy gotowi do doprowadzenia do momentu przesilenia, w którym obecny wizerunek Federacji Rosyjskiej zacząłby jej samej na tyle przeszkadzać w polityce zagranicznej i wewnętrznej, że musiałaby ona zmodyfikować swoją politykę.</p>
<p style="text-align: justify">O ile nie mamy większego, a być może w tym momencie nawet żadnego, wpływu na odbiorców wewnętrznej propagandy rosyjskiej, czyli mieszkańców Rosji, to możemy mieć decydujący wpływ na jej odbiorców zewnętrznych, również rosyjskojęzycznych, choć w mniejszym stopniu. Tylko w momencie kiedy zostanie przerwany związek pomiędzy Rosją i końcowym odbiorcą jej propagandy lub nasza, czyli zachodnia komunikacja stanie się atrakcyjniejsza w odbiorze, tylko wtedy będziemy mogli mówić o możliwości zwycięstwa nad rosyjską propagandą. Dla jasności, nie mam tutaj na myśli ingerowania w zasady demokracji i chociażby standardy dziennikarskie obowiązujące, jak się okazuje, tylko w części świata. <strong>Pora sobie uświadomić, że rosyjskie media państwowe nie są mediami w klasycznym tego słowa znaczeniu, a narzędziem propagandy państwowej, której nie obowiązują standardy świata zachodniego. A skoro nie funkcjonują według ogólnoprzyjętych norm, to nie możemy dopuścić, aby z ich pogwałceniem zagrażały naszemu bezpieczeństwu.</strong> Zdaję sobie sprawę z radykalności proponowanych przeze mnie kroków, ale obserwując rozwój sytuacji i działania podejmowane przeciwko rospropagandzie, nie widzę innej możliwości. Wychodzi na to, że „miękkim podbrzuszem” rosyjskiej machiny propagandowej jest jedność świata demokratycznego i jednoznaczne negatywne ocenianie postępowania Rosji.</p>
<p style="text-align: justify"><strong>Czego brakuje Zachodowi w konfrontacji informacyjnej i psychologicznej z Rosją?</strong></p>
<p style="text-align: justify">Problem polega na tym, że uczestniczymy w tej konfrontacji na różnych zasadach. Właściwie <strong>Rosja nie gra według jakichkolwiek zasad, jednocześnie przyswoiła sobie reguły i zaadaptowała się do warunków funkcjonowania zachodniego świata demokratycznego i skutecznie wykorzystuje je przeciwko nam samym.</strong> Przykładem może być chociażby sytuacja kiedy to Rosja zapowiedziała zwrócenie się do międzynarodowych organizacji w związku z ukraińskim zakazem nadawania na terytorium Ukrainy rosyjskiej opozycyjnej telewizji Dożdż, którą sama blokuje. Praca z własnym audytorium jest więc w tej sytuacji kluczowa. Przy czym, podkreślam, nie mam na myśli manipulowania społeczeństwem. Zachodnia kontrpropaganda w starciu z rosyjską propagandą z wielu powodów będzie nieskuteczna. Jestem wielką przeciwniczką tworzenia ponadnarodowych mediów rosyjskojęzycznych w Unii Europejskiej. Jest to jeden z przejawów braku zrozumienia specyfiki funkcjonowania rospropagandy oraz osób rosyjskojęzycznych w Europie, a mowa przecież nie tylko o Rosjanach. Jest to również problem braku elastyczności systemu oraz możliwości szybkiego reagowania, nie wspominając już o podejmowaniu kroków zapobiegawczych na poziomie ogólnoeuropejskim. Nie na samym przeciwdziałaniu, tym bardziej na weryfikowaniu rosyjskiej propagandy powinniśmy się skupić, a na zapobieganiu jej powstawaniu. W tym miejscu ponownie wracamy <strong>do kwestii pracy z własnym audytorium i budowaniem komunikacji strategicznej w obrębie państwa i struktur, w ramach których poszczególne państwa funkcjonują. W naszym przypadku EU i NATO. Brak spójności w komunikacji między sobą, ale także z Rosją jest naszym najsłabszym punktem</strong>, skutecznie wykorzystywanym przez Rosję w konfrontacji informacyjnej i psychologicznej z Zachodem.</p>
<p style="text-align: justify"><strong>Każdy, kto pracuje w Polsce z tematem wojny informacyjnej i psychologicznej, doskonale zdaje sobie sprawę z faktu, że na taką działalność brakuje nie tylko finansów, ale i woli politycznej. Co nasze państwo powinno teraz zrobić, aby jak najefektywniej i możliwie najszybciej wzmocnić swój potencjał w tym obszarze?</strong></p>
<p style="text-align: justify">Nie oszukujmy się, ale wola polityczna oraz finansowanie pozostają kwestiami kluczowymi w przeciwdziałaniu rosyjskiej propagandzie w każdym kraju. Jednocześnie nie istnieją szybkie i efektywne narzędzia w tym obszarze. <strong>Złożoność mechanizmów rosyjskiej wojny informacyjnej i psychologicznej wymaga adekwatnej odpowiedzi i zaangażowania w ten proces całego społeczeństwa.</strong> Przypominam, że jesteśmy w o tyle komfortowej sytuacji, że ani język rosyjski ani mniejszość rosyjskojęzyczna nie stanowią w Polsce problemu, tym samym znikają pewne zagrożenia istniejące chociażby w krajach bałtyckich. Pokazuje nam to, że Rosja zmuszona jest do wykorzystania metod i narzędzi dostosowanych do konkretnego audytorium i skupienia się na wrażliwych momentach dla danej społeczności. Ale <strong>rospropaganda uderzająca w Polskę znajdować się będzie również poza granicami naszego kraju, na przykład na europejskich salonach albo będzie stanowiła część propagandy skierowanej do mieszkańców innego kraju, tworząc negatywny wizerunek Polski i Polaków, co od wielu miesięcy obserwujemy na Ukrainie.</strong> W tej sytuacji mechanizm, który wydaje się najbardziej skuteczny, to współpraca różnych podmiotów w zakresie przeciwdziałania i zapobiegania rosyjskiej propagandzie. Mam na myśli instytucje państwowe, szczególnie strategiczne ministerstwa jak chociażby MSZ i MON, które są najbardziej narażone na działania rosyjskiej wojny informacyjnej, media oraz przedstawicieli społeczeństwa obywatelskiego, czyli organizacje pozarządowe. Skłaniam się ku opinii, że to właśnie te ostatnie powinny pełnić wiodącą rolę w całym procesie jako łącznik pomiędzy administracją państwową, mediami i resztą społeczeństwa. Nadrzędnym celem tej działalności powinno być przeciwdziałanie poprzez podnoszenie świadomości i umiejętności społeczeństwa w zakresie jej obecności i zasad funkcjonowania, a także udział w budowaniu komunikacji strategicznej Polski, zarówno wśród naszych współobywateli, jak i na arenie międzynarodowej. Ostatnim elementem koniecznym w tym procesie są służby specjalne, odpowiedzialne za zdobywanie informacji i przeprowadzenie operacji informacyjno-psychologicznych, niedostępnych dla wyżej wymienionych podmiotów.</p>
<p style="text-align: justify"><strong>Niedawno wróciła pani z Ukrainy, gdzie spotykała się pani z przedstawicielami wielu organizacji przeciwdziałających rosyjskiej propagandzie. Jak pani ocenia doświadczenie ukraińskich kolegów? Jest coś, czego w Polsce moglibyśmy się od nich uczyć? Coś, co warto popularyzować lub zaimplementować na naszym podwórku?</strong></p>
<p style="text-align: justify">Zacznijmy od tego, że Ukraina jest obecnie jedynym krajem, wobec którego Rosja prowadzi, i to już od 3 lat, wojnę hybrydową. Nikt nie jest nam w stanie powiedzieć na temat rosyjskiej wojny informacyjnej, która jest jej elementem oraz rosyjskiej propagandzie tyle, ile mogą powiedzieć Ukraińcy. Jednocześnie w błędzie jest ten, kto myśli, że Ukraińcy mogą dać nam gotowe rozwiązania jak zwyciężyć w tym starciu. Będąc na Ukrainie rozmawiałam z przedstawicielami różnych sektorów, w tym mediów oraz organizacji pozarządowych. Najważniejszy wniosek płynący z tych rozmów jest taki, iż potrzeba kompleksowego podejścia w przeciwdziałaniu rospropagandzie. Nie oznacza to jednak podejścia instytucjonalnego, skupiającego się wokół ośrodka państwowego, którym w przypadku Ukrainy jest Ministerstwo Polityki Informacyjnej, powołanego do walki z rosyjską propagandą. Natomiast to, co moglibyśmy zaimplementować w Polsce, to duża ilość działań i inicjatyw na różnych etapach i poziomach procesu przeciwdziałania zabiegom propagandowym. Fact-checking, czyli umiejętności związane z weryfikacją informacji, popularyzacja narzędzi OSINT (ang. Open-Sourse Intelligence), to podstawowe działania.</p>
<blockquote>
<p style="text-align: justify"><strong>Rosyjska totalna wojna informacyjna będzie trwała niezależnie od tego czy zdecydujemy się w niej wziąć udział czy też nie. I dotyczy to zarówno władzy politycznej oraz mediów, jak i reszty społeczeństwa.</strong></p>
</blockquote>
<p style="text-align: justify">Obecna sytuacja pokazuje, że umiejętności związane z krytycznym myśleniem oraz weryfikacją i analizą informacji zupełnie nie dotyczą społeczeństw będących pod niedemokratyczną władzą. Ukraińcy uświadomili mi, że bez wyposażenia siebie samych w narzędzia pozwalające wyodrębnić elementy rosyjskiej wojny informacyjnej nie jesteśmy w stanie na równi uczestniczyć w tej konfrontacji. <strong>A rosyjska totalna wojna informacyjna będzie trwała niezależnie od tego czy zdecydujemy się w niej wziąć udział czy też nie. I dotyczy to zarówno władzy politycznej oraz mediów, jak i reszty społeczeństwa.</strong> Bliższa współpraca i korzystanie z dorobku i doświadczeń Ukrainy, pozwoli nam na nadrobienie naszych zaległości i uchroni nas przed popełnieniem wielu błędów.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.polukr.net/blog/tag/adam-lelonek/" rel="tag">Adam Lelonek</a> <a href="http://www.polukr.net/blog/tag/aneksja-krymu/" rel="tag">aneksja Krymu</a> <a href="http://www.polukr.net/blog/tag/dezinformacja/" rel="tag">dezinformacja</a> <a href="http://www.polukr.net/blog/tag/donbas/" rel="tag">Donbas</a> <a href="http://www.polukr.net/blog/tag/europa/" rel="tag">Europa</a> <a href="http://www.polukr.net/blog/tag/fundacja-pulaskiego/" rel="tag">Fundacja Pułaskiego</a> <a href="http://www.polukr.net/blog/tag/kreml/" rel="tag">Kreml</a> <a href="http://www.polukr.net/blog/tag/marta-kowalska/" rel="tag">Marta Kowalska</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/propaganda/" rel="tag">propaganda</a> <a href="http://www.polukr.net/blog/tag/rewolucja-godnosci/" rel="tag">Rewolucja Godności</a> <a href="http://www.polukr.net/blog/tag/rosja/" rel="tag">Rosja</a> <a href="http://www.polukr.net/blog/tag/stany-zjednoczone/" rel="tag">Stany Zjednoczone</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a> <a href="http://www.polukr.net/blog/tag/wojna-informacyjna/" rel="tag">wojna informacyjna</a> <a href="http://www.polukr.net/blog/tag/wojna-psychologiczna/" rel="tag">wojna psychologiczna</a></span>				<span style="display:none" class="updated">2017-02-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.polukr.net/blog/author/darek/" title="Wpisy, których autorem jest polukr" rel="author">polukr</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.polukr.net/?p=30283" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Marta+Kowalska%3A+Rosja+w+wojnie+informacyjnej+przypomina+hitlerowskie+Niemcy via %40@cbpolskaukraina&url=http://www.polukr.net/?p=30283" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.polukr.net/blog/tag/adam-lelonek/" rel="tag">Adam Lelonek</a> <a href="http://www.polukr.net/blog/tag/aneksja-krymu/" rel="tag">aneksja Krymu</a> <a href="http://www.polukr.net/blog/tag/dezinformacja/" rel="tag">dezinformacja</a> <a href="http://www.polukr.net/blog/tag/donbas/" rel="tag">Donbas</a> <a href="http://www.polukr.net/blog/tag/europa/" rel="tag">Europa</a> <a href="http://www.polukr.net/blog/tag/fundacja-pulaskiego/" rel="tag">Fundacja Pułaskiego</a> <a href="http://www.polukr.net/blog/tag/kreml/" rel="tag">Kreml</a> <a href="http://www.polukr.net/blog/tag/marta-kowalska/" rel="tag">Marta Kowalska</a> <a href="http://www.polukr.net/blog/tag/polska/" rel="tag">Polska</a> <a href="http://www.polukr.net/blog/tag/propaganda/" rel="tag">propaganda</a> <a href="http://www.polukr.net/blog/tag/rewolucja-godnosci/" rel="tag">Rewolucja Godności</a> <a href="http://www.polukr.net/blog/tag/rosja/" rel="tag">Rosja</a> <a href="http://www.polukr.net/blog/tag/stany-zjednoczone/" rel="tag">Stany Zjednoczone</a> <a href="http://www.polukr.net/blog/tag/ukraina/" rel="tag">Ukraina</a> <a href="http://www.polukr.net/blog/tag/wojna-informacyjna/" rel="tag">wojna informacyjna</a> <a href="http://www.polukr.net/blog/tag/wojna-psychologiczna/" rel="tag">wojna psychologiczna</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.polukr.net/blog/2017/02/jan-pieklo-przeszlosc-powinna-laczyc-nie-dzielic/" rel="prev"><span>Previous</span> Jan Piekło: przeszłość powinna łączyć, a nie dzielić</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Czytaj również </h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.polukr.net/blog/2017/02/jan-pieklo-przeszlosc-powinna-laczyc-nie-dzielic/">
					<img width="310" height="165" src="http://www.polukr.net/wp-content/uploads/2016/06/263896_221250781246935_8339041_n-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Фото: FB Jan Pieklo" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.polukr.net/blog/2017/02/jan-pieklo-przeszlosc-powinna-laczyc-nie-dzielic/" rel="bookmark">Jan Piekło: przeszłość powinna łączyć, a nie dzielić</a></h2>
			<p>Ambasador RP na Ukrainie Jan Piekło spotkał się z dziennikarzami gazety &#8222;Den&#8221; w Kijowie. Polski &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/02/30283/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>				<form action="http://www.polukr.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='30283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>WIADOMOŚCI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					                <div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>22 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>22 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/30283/">
                                                            Marta Kowalska: Rosja w wojnie informacyjnej przypomina hitlerowskie Niemcy                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>21 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/jan-pieklo-przeszlosc-powinna-laczyc-nie-dzielic/">
                                                            Jan Piekło: przeszłość powinna łączyć, a nie dzielić                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>21 lutego 2017</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                               <span class="icon-i video-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/na-granicy-polsko-ukrainskiej-udaremniono-rekordowy-przemyt-narkotykow/">
                                                            Na granicy polsko-ukraińskiej udaremniono rekordowy przemyt narkotyków                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>20 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>20 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/zmarl-przedstawiciel-rosji-w-onz-witalij-czurkin/">
                                                            Zmarł przedstawiciel Rosji w ONZ, Witalij Czurkin                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>20 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/ukraina-potepia-decyzje-wladz-rosji-ws-uznawania-dokumentow-dnrlnr/">
                                                            Ukraina potępia decyzję władz Rosji ws. uznawania dokumentów DNR/LNR                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>20 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/znany-rosyjski-pisarz-wstapil-sil-zbrojnych-dnr/">
                                                            Znany rosyjski pisarz wstąpił do &#8222;sił zbrojnych&#8221; DNR                                                        </a>
                        </h3>
		</li>
		                		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>20 lutego 2017</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/3-lata-po-masakrze-galeria-zdjec/">
                                                            3 lata po masakrze &#8211; galeria zdjęć                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>19 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>19 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/kijow-starcia-z-policja-w-rocznice-tragicznych-wydarzen-na-majdanie/">
                                                            Kijów: starcia z Policją w rocznicę tragicznych wydarzeń na Majdanie                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>18 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>18 lutego 2017</span>                        
                                                                            <span class="icon-i photo-i"></span>                                                                                                           
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/prezydenci-polski-ukrainy-spotkali-sie-w-monachium/">
                                                            Prezydenci Polski i Ukrainy spotkali się w Monachium                                                        </a>
                        </h3>
		</li>
		                </div><div style="margin-bottom: 10px; border-bottom: 1px solid #eee; padding-bottom: 10px;"><b>17 lutego 2017</b>		<li >
			                         
                        <span class="tie-date"><i class="fa fa-clock-o"></i>17 lutego 2017</span>                        
                                                        
                        <h3>
                            <a href="http://www.polukr.net/blog/2017/02/poroszenko-w-monachium/">
                                                            Poroszenko w Monachium: agresja Putina nie skończy się na Ukrainie                                                        </a>
                        </h3>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weptile-image-slider-widget-8" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Czesciauto24.pl &#8211; fantastyczne zniżki na części samochodowe</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><a href="http://www.czesciauto24.pl/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/czesci24-resized-230x320.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: true,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-10" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>X Forum Europa-Ukraina</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-10-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-10-weptile-image-slider-widget-nivo-slider"><a href="https://www.forum-ekonomiczne.pl/" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/X-FORUM-EUROPA-UKRAINA-200x200px-PL-resized-200x200.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-10-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="weptile-image-slider-widget-11" class="widget widget_weptile-image-slider-widget"><div class="widget-top"><h4>Ukraine International Airlines</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><a href="http://www.flyuia.com/eng/pl.html" target="_blank" rel="" ><img src="http://www.polukr.net/wp-content/uploads/weptile-image-slider-cache/UIA_23_800x600_pl-resized-291x218.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div></div><!-- .widget /--><div id="widget-easy-twitter-feed-widget-kamn-3" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<div class="widget-top"><h4><span>Twitter</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-3">
						<a class="twitter-timeline" width="300" height="450" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="cbpolskaukraina" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @cbpolskaukraina</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://www.polukr.net/donate/" title="Wesprzyj nas" >
				<img src="http://www.polukr.net/wp-content/uploads/2016/09/7.jpg" alt="Wesprzyj nas" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://www.polukr.net">Portal Polsko-Ukrainski</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.polukr.net/rss" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/polukr.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/cbpolskaukraina" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://www.polukr.net/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polukr.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.polukr.net/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>